<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10"><![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no" />
    <meta name="format-detection" content="telephone=no" />
    
    <meta name="geo:position" content="">
<meta name="geo:region" content="nl-nh">
<meta property="og:title" content="Ouders baby Muhammed sluiten juridische procedure tegen OLVG niet uit">
<meta property="og:site_name" content="www.at5.nl">
<meta property="og:image" content="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/716896618-5a2d9b46.jpg">
<meta property="og:url" content="http://www.at5.nl/artikelen/178511/ouders-baby-muhammed-sluiten-juridische-procedure-tegen-olvg-niet-uit">
<meta property="og:description" content="De ouders van baby Muhammed, die zijn voetje gruwelijk verbrandde na een fout van het OLVG Oost, sluiten juridische stappen tegen het ziekenhuis niet uit. Het kindje liep een derdegraads brandwond en zenuwletsel op in het ziekenhuis.">
<meta property="og:type" content="article">
<meta property="og:locale" content="nl_NL">
<meta property="fb:app_id" content="1240125882680865">
<meta property="fb:pages" content="202097684605">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="description" content="De ouders van baby Muhammed, die zijn voetje gruwelijk verbrandde na een fout van het OLVG Oost, sluiten juridische stappen tegen het ziekenhuis niet uit. Het kindje liep een derdegraads brandwond en zenuwletsel op in het ziekenhuis.">
<meta name="robots" content="index, follow">
<meta property="article:published_time" content="2018-02-13T18:10:45+0100">
<meta property="article:modified_time" content="2018-02-13T18:10:45+0100">
<meta name="DC.date.issued" content="2018-02-13T18:10:45+0100">
<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.at5.nl/artikelen/178511/ouders-baby-muhammed-sluiten-juridische-procedure-tegen-olvg-niet-uit">
<meta name="twitter:title" content="Ouders baby Muhammed sluiten juridische procedure tegen OLVG niet uit">
<meta name="twitter:description" content="De ouders van baby Muhammed, die zijn voetje gruwelijk verbrandde na een fout van het OLVG Oost, sluiten juridische stappen tegen het ziekenhuis niet uit. Het kindje liep een derdegraads brandwond en zenuwletsel op in het ziekenhuis.">
<meta name="twitter:image" content="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/716896618-5a2d9b46.jpg">    <title>Ouders baby Muhammed sluiten juridische procedure tegen OLVG niet uit - AT5: de nieuwszender van Amsterdam en omgeving</title>
    
        <link href="/static/css/cssCombined.min.css?2016101360357" rel="stylesheet" type="text/css" />
        <script src="/static/js/jsCombined.min.js?2016101360357"></script>

    

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript">

        // Assignment
        var advars = advars || [];

        // Valid settings: 1, 0
        advars.push(['p_noads', 1]);

        // Video duration
        advars.push(['vid_dur', 90]);

        // Page categories
        advars.push(['p_cat', '']);

        
        var adslots = adslots || [];

    </script>        <link rel="shortcut icon" href="/static/image/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/x-icon" href="/static/image/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/image/apple-touch.jpg" />
        <link rel="canonical" href="http://www.at5.nl/artikelen/178511/ouders-baby-muhammed-sluiten-juridische-procedure-tegen-olvg-niet-uit" />
    
    <!-- link href="/shared/css" rel="stylesheet" type="text/css" /-->


</head>
<body id="page-at5" class="at5 ">
<div id="fb-root"></div>


<script>
    AT5NH.Facebook.init();
</script>


    <div class="bg-left"></div>
    <div class="bg-right"></div>
    <div class="container">

        <div class="widget widget-advertisement advertisement top">
    <div id="at5-header" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-header", {"advertiser":"dfp","show":"on","params":{"context":"at5","adpage":"other","adposition":"header","adformats":"[[728, 90], [970, 250]]","clientid":"1004405","siteid":"951"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


        <div class="subheader"> </div>
<header class="header-container at5">
	<img src="/static/image/atv-stripes.png" class="atv-stripes">
    <div class="header-inner">
        <a href="#" class="show-m toggle-menu" data-bind="click: toggleMenu">
            <span class="icon-mobileMenu"></span>
        </a>
        <a href="/" class="header-logo"></a>
        <ul class="header-social at5">
            <li class="first">
                <a class="icon-facebook" target="_blank" href="https://www.facebook.com/AT5NL" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a class="icon-twitter" target="_blank" href="https://twitter.com/AT5" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a class="icon-youtube" target="_blank" href="http://www.youtube.com/user/AT5Amsterdam" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
        <form action="/zoek" id="header-search" class="header-search" method="post" onsubmit="return false;">
            <input type="text" onkeyup="pf.search(this, 'abc123', 'at5', event);" />
			<span id="btn_search_submit"></span>
        </form>
        <ul id="elasticresults"></ul>
        <a href="/tipformulier" class="header-cto button icon-link at5">Tip ons <span class="icon-edit"></span></a>
        <a class="btn-wt" href="/verkeer" title="Actuele verkeersinformatie Amsterdam">Verkeer</a>
        <a class="btn-wt" id="btn-weather" href="/weer" title="Weer in Amsterdam">Weer</a>
    </div>
</header>
        <nav class="main-site-nav">
    <ul class="at5">
        <li class="active">
            <a href="/">Nieuws</a>
        </li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/cultuur">Cultuur</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li><a href="/live">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
            </ul>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#">Specials</a>
                        <ul>                <li><a href="/specials/meesterwerk">Meesterwerk</a></li>
                                <li><a href="/specials/amsterdam_informeert">Amsterdam Informeert</a></li>
                                <li><a href="/specials/bouw_woon_leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/gemeenteraadsverkiezingen_2018">Gemeenteraadsverkiezingen 2018</a></li>
                                <li><a href="/specials/maatjes_gezocht">Maatjes Gezocht</a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                            </ul>
                    </li>
    </ul>
</nav>
<nav class="main-site-nav responsive ">
    <ul class="at5">
        <li class="search"><form action="" onsubmit="return pf.mobileSearch(event);" type="search">
            <span class="icon-search" id="btn_search"></span>
            <input type="search" id="searchbox" placeholder="Zoek" onkeyup="pf.mobileSearch(event);" /></form>
        </li>
        <li><a href="/" >Nieuws</a></li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li>
            <a href="/live" class="sub">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
                    <!--<li><a href="/cultuur">Cultuur</a></li>-->
            </ul>
            <span class="plus"></span>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#" class="sub">Specials</a>
                        <ul>
                                <li><a href="/specials/meesterwerk">Meesterwerk</a></li>
                                <li><a href="/specials/amsterdam_informeert">Amsterdam Informeert</a></li>
                                <li><a href="/specials/bouw_woon_leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/gemeenteraadsverkiezingen_2018">Gemeenteraadsverkiezingen 2018</a></li>
                                <li><a href="/specials/maatjes_gezocht">Maatjes Gezocht</a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                            </ul>
            <span class="plus"></span>
                    </li>
        <li><a href="/weer">Weer</a></li>
        <li><a href="/verkeer">Verkeer</a></li>
        <li><a href="/informatie/1/contact">Contact</a></li>
        <li><a href="#"></a></li>
        <li><a href="https://www.facebook.com/AT5NL" target="_blank"><span style="color:#3b5998;" class="icon-facebook icon"></span> Facebook</a></li>
        <li><a href="https://twitter.com/AT5" target="_blank"><span style="color:#55acee;" class="icon-twitter icon"></span> Twitter</a></li>
        <li><a href="https://www.youtube.com/user/AT5Amsterdam" target="_blank"><span style="color:#e52d27;" class="icon-youtube icon"></span> Youtube</a></li>
    </ul>
</nav>


        <div class="push">
            <div class="page-content" id="content-apto">
                <article class="column content-column">

                    <div class="overlay"></div>

                    
                    <!--link rel="stylesheet"  href="/static/js/plugins/lightslider/css/lightslider.css"/ -->
<!-- link rel="stylesheet" href="/static/js/plugins/lightgallery/src/css/lightgallery.css"/ -->
<!-- script src="/static/js/plugins/lightslider/js/lightslider.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lightgallery.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-video.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-fullscreen.js"></script -->

<style>
    /*************************** Miguel Fuentes (20150813.1332) ***********************************/
    /*
    Overrides of lightslider.css styles to accomodate AT5 style buttons
    */
     .lSAction  a span {
        color: white;
    }

    .lSAction > .lSPrev {
        background-position: 0 0;
        left: 0px;
    }

    .lSAction > .lSNext {
        background-position: -32px 0;
        right: 0px;
    }

    .lSAction > a {
        background-image: none;
        opacity: 1;
    }

    .jwplayer  {
        width: 100% !important;
    }


</style>
<script>
    jwplayer.key = "Zxl5VdtUdbssTOe3iFCf42iZVyxQ3A5uVlgGig==";
    </script>


<h1>Ouders baby Muhammed sluiten juridische procedure tegen OLVG niet uit</h1>
<time class="subtime">dinsdag 13 februari 2018 &nbsp;|&nbsp; 18:10</time>
<div>
    
    <ul id="image-gallery" class="gallery list-unstyled cS-hidden" style="margin:0px !important;">
                    <li data-thumb="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/716896618-285930c4.jpg"  data-video="1" >
                <div class="video_154782 video_preview" id="video_154782" data-video="154782" data-play="true" style="position: relative; left: 0; top: 0;">
                    <img src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/716896618-13e0322c.jpg" width="100%" height="100%"  class="image" alt="Ouders baby Muhammed sluiten juridische procedure tegen OLVG niet uit" style="position: relative; top: 0; left: 0;" />
                    <span class="video_play_button"></span>
                </div>
            </li>
        
                    <li data-thumb="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/716896618-285930c4.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/716896618-9a938b3d.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/716896618-5a2d9b46.jpg" style="width:100%; height:100%" />

                                                        
                            
                        </figure>
                    </div>
                </section>
            </li>

                </ul>

    
        
<div class="share share-article at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/178511/Ouders%20baby%20Muhammed%20sluiten%20juridische%20procedure%20tegen%20OLVG%20niet%20uit" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/178511/Ouders%20baby%20Muhammed%20sluiten%20juridische%20procedure%20tegen%20OLVG%20niet%20uit&via=AT5&text=Ouders+baby+Muhammed+sluiten+juridische+procedure+tegen+OLVG+niet+uit">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/178511/Ouders%20baby%20Muhammed%20sluiten%20juridische%20procedure%20tegen%20OLVG%20niet%20uit%3A%20Ouders+baby+Muhammed+sluiten+juridische+procedure+tegen+OLVG+niet+uit">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Ouders baby Muhammed sluiten juridische procedure tegen OLVG niet uit&amp;body=http://www.at5.nl/artikelen/178511/Ouders%20baby%20Muhammed%20sluiten%20juridische%20procedure%20tegen%20OLVG%20niet%20uit">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
</div>


<section class="content-text at5">
    <p class="article-intro at5">
        De ouders van baby Muhammed, die zijn voetje gruwelijk verbrandde na een fout van het OLVG Oost, sluiten juridische stappen tegen het ziekenhuis niet uit. Het kindje liep een derdegraads brandwond en zenuwletsel op in het ziekenhuis.    </p>
    <p>Dat gebeurde nadat de hiel van Muhammed voor bloedafname werd opgewarmd met een handschoen met lauw water. Die werd op het voetje gehouden en met een luier eromheen gewikkeld. De handschoen bleef tien minuten zitten, maar nu blijkt dat de temperatuur van het water in de handschoen niet continu is gecontroleerd.</p>
<p><strong>Lees ook: <a href="http://www.at5.nl/artikelen/178497/onderzoek-brandwonden-pasgeboren-baby-olvg-door-te-heet-warmte-element" target="_blank">Onderzoek: brandwonden pasgeboren baby OLVG door te heet warmte-element</a></strong></p>
<p>Muhammed zijn voet is inmiddels genezen, er zit alleen nog een litteken. Maar wat voor schade de brandwond heeft aangericht, moet nog duidelijk worden, zegt Yusuf Ersoy, advocaat van de ouders. 'Er moet nog nader neurologisch onderzoek worden gedaan, het kind moet nog gaan lopen, er moet nog blijken of alle functies het doen.'</p>
<p><strong>Juridische procedure</strong><br />De onzekerheid blijft dus. 'De ouders vragen zich af wat hun kind eraan heeft overgehouden. En als dat zo is: gaat het OLVG dat vrijwillig herstellen, of moeten wij ook nog eens een hele lange juridische procedure voor houden?'</p>
<p>Uit het onderzoek naar het incident blijkt dat er geen protocol was voor de handeling die bij Muhammed werd uitgevoerd. Het OLVG laat weten dat die wordt ingevoerd. Ook komt er een vast aanspreekpunt voor ouders na zware bevallingen. Over een mogelijke schadevergoeding kan het ziekenhuis nog niets zeggen.</p>

    
        
            <div class="widget widget-advertisement advertisement-block">
                <div id="in-article" class="ad-dfp" style="width: 740px !important; height: auto; text-align: center;">
                        <script>

                        showAd = AT5NH.LoadAds.getAdvertisement("in-article", {"advertiser":"spotx","show":"on","params":{"zone":"104590"}});
                        if (showAd) {
                            showAd();
                        }

                        </script>
                </div>
            </div>

        
    
    
<div class="share bottom at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/178511/Ouders%20baby%20Muhammed%20sluiten%20juridische%20procedure%20tegen%20OLVG%20niet%20uit" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/178511/Ouders%20baby%20Muhammed%20sluiten%20juridische%20procedure%20tegen%20OLVG%20niet%20uit&via=AT5&text=Ouders+baby+Muhammed+sluiten+juridische+procedure+tegen+OLVG+niet+uit">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/178511/Ouders%20baby%20Muhammed%20sluiten%20juridische%20procedure%20tegen%20OLVG%20niet%20uit%3A%20Ouders+baby+Muhammed+sluiten+juridische+procedure+tegen+OLVG+niet+uit">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Ouders baby Muhammed sluiten juridische procedure tegen OLVG niet uit&amp;body=http://www.at5.nl/artikelen/178511/Ouders%20baby%20Muhammed%20sluiten%20juridische%20procedure%20tegen%20OLVG%20niet%20uit">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
            
</section>

    
<section class="sponsor" id="related-content">

           <!--
	 <script>
            showAd = AT5NH.LoadAds.getAdvertisement("related-content", {"advertiser":"ligatus","show":"on","params":{"videotag":"ligatusRA2VW","nonvideotag":"ligatusRA2AW","video":true}});
            if (showAd) {
                showAd();
            }
         </script>
       -->
	<!-- The new Strossel tag -->
	<div data-spklw-widget="widget-5a1bca0f11013"></div> 
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            <div id="at5-mobile" class="advertisement-mobile"></div>
    <script>
        showAd = AT5NH.LoadAds.getAdvertisement('at5-mobile', {"advertiser":"dfp","show":"on","params":{"context":"at5","adposition":"mobile","adpage":"article","adformats":"[[1,1],[300,250],[320, 50], [320, 100], [320, 250]]","clientid":"1004405"}});
        if (showAd) {
            showAd();
        }
    </script>
    </section>

<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=false"></script>
<script type="text/javascript">
    var streetViewInitialized = false,
        currentIndex = null;

    $(function() {

        var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
        var ua = navigator.userAgent.toLowerCase();
        var isAndroid = ua.indexOf("android");
        isAndroid = isAndroid < 0 ? false: true;

        // Make call to standalone script to collect statistics for article count (readnum)
        $.ajax({
            type: 'POST',
            dataType: 'jsonp',
            data: {'articleid' : 178511},
            url: '/scripts/readnum.php',
            success: function(response) {
                console.log('readnum in cache: '+response);
            }
        });

        $('#image-gallery').lightSlider({
            gallery: true,
            item: 1,
            thumbItem: 9,
            slideMargin: 0,
            speed: 500,
            auto: false,
            loop: false,
            enableTouch: true,
            enableDrag: false,
            nextHtml: '<div class="next at5"><span class="icon-right"></span></div>',
            prevHtml: ' <div class="previous at5"><span class="icon-left"></span></div>',
            onSliderLoad: function (elem) {
                $('#image-gallery').removeClass('cS-hidden');
                
            }
        });

                $('#video_154782').click(function () {
            AT5NH.portal.video.init('video_154782', true);
        });
        
        if (iOS || isAndroid)
        {
                        AT5NH.portal.video.init('video_154782', true);
                    }

            });

</script>

                    
    


                    <section class="latest-news news-view mostread-mobile">
    <article class="column content-column">
        <div class="widget-title">
            <h2>Het laatste nieuws</h2>
        </div>
        <ul class="at5">
                                                    <li><a href="/artikelen/178521/bewoners-buiten-na-woningbrand-in-oost-">Bewoners buiten na woningbrand in Oost </a>
                    
                </li>
                                            <li><a href="/artikelen/178520/motoragent-gewond-na-eenzijdig-ongeval-in-zuidoost">Motoragent gewond na eenzijdig ongeval in Zuidoost</a>
                    
                </li>
                                            <li><a href="/artikelen/178519/politie-geeft-beelden-vrij-in-liquidatieonderzoek-ali-kaynak">Politie geeft beelden vrij in liquidatieonderzoek Ali Kaynak</a>
                    
                </li>
                                            <li><a href="/artikelen/178518/gewonde-na-steekpartij-in-zuidoost">Gewonde na steekpartij in Zuidoost</a>
                    
                </li>
                                            <li><a href="/artikelen/178517/maaltijdbezorger-bedreigd-met-mes-drie-daders-op-de-vlucht">Maaltijdbezorger bedreigd met mes: drie daders op de vlucht</a>
                    
                </li>
                            </ul>
    </article>
</section>
                    
                    
                    
                    
                    
                    
                    
                </article>

                <aside class="column widget-column">

                    
                    <div class="widget widget-latest-news">
	<div class="widget-title">
		<h2>
			Meest gelezen		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/178508/naoufal-wilde-graag-naar-marokko-vliegen-maar-ging-nu-in-een-kist">&#039;Naoufal wilde graag naar Marokko vliegen maar ging nu in een kist&#039;</a>
                <span class="mostread">9581</span>
            </li>
                                <li><a href="/artikelen/178493/verhuurder-zlf-verdachte-na-melden-van-wietplantage-bij-politie">Verhuurder zélf verdachte na melden van wietplantage bij politie</a>
                <span class="mostread">7282</span>
            </li>
                                <li><a href="/artikelen/178487/suikerpatint-die-voetgangers-stationsplein-aanreed-deed-niet-aan-ramadan">Suikerpatiënt die voetgangers Stationsplein aanreed deed niet aan ramadan</a>
                <span class="mostread">6850</span>
            </li>
                                <li><a href="/artikelen/178484/nbc-verslaggeefster-biedt-excuses-aan-voor-schaatscommentaar">NBC-verslaggeefster biedt excuses aan voor schaatscommentaar</a>
                <span class="mostread">6683</span>
            </li>
                                <li><a href="/artikelen/178510/sportschool-dreigt-vergunning-te-verliezen-na-maandenlange-verbouwing">Sportschool dreigt vergunning te verliezen na maandenlange verbouwing</a>
                <span class="mostread">6069</span>
            </li>
                </ul>
</div>

                    <div class="widget widget-advertisement advertisement top">
    <div id="at5-side" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-side", {"advertiser":"dfp","show":"on","bannerPosition":"sidebar1","params":{"context":"at5","adpage":"other","adposition":"side","adformats":"[[300, 250], [300, 600], [336, 280], [336, 600]]","clientid":"1004405"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


                    <!-- ko if : !isMobile -->
                        <div class="both"></div>
                    <!-- /ko -->

                    <div class="widget widget-latest-news hide-counter">
	<div class="widget-title">
		<h2>
			Laatste nieuws		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/178521/bewoners-buiten-na-woningbrand-in-oost-">
                    <span class="newslist">23:30</span>
                   Bewoners buiten na woningbrand in Oost                 </a>
            </li>
                                <li><a href="/artikelen/178520/motoragent-gewond-na-eenzijdig-ongeval-in-zuidoost">
                    <span class="newslist">22:43</span>
                   Motoragent gewond na eenzijdig ongeval in Zuidoost                </a>
            </li>
                                <li><a href="/artikelen/178519/politie-geeft-beelden-vrij-in-liquidatieonderzoek-ali-kaynak">
                    <span class="newslist">22:41</span>
                   Politie geeft beelden vrij in liquidatieonderzoek Ali Kaynak                </a>
            </li>
                                <li><a href="/artikelen/178518/gewonde-na-steekpartij-in-zuidoost">
                    <span class="newslist">21:45</span>
                   Gewonde na steekpartij in Zuidoost                </a>
            </li>
                                <li><a href="/artikelen/178517/maaltijdbezorger-bedreigd-met-mes-drie-daders-op-de-vlucht">
                    <span class="newslist">21:22</span>
                   Maaltijdbezorger bedreigd met mes: drie daders op de vlucht                </a>
            </li>
                </ul>
</div>

                    
                    <div class="widget-advertisement advertisement top">
    <div class="widget-discount">
        <div class="widget-title">
            <h2>Top 5 kortingscodes</h2>
            <ul id="discountlist">
                                    <li><a href="https://www.kortingscode.nl/sarenza" target="_blank" rel="nofollow">Sarenza kortingscode: 12% korting</a></li>
                                    <li><a href="https://www.kortingscode.nl/dillekamille" target="_blank" rel="nofollow">Dille en Kamillie kortingscode: 5% korting</a></li>
                                    <li><a href="https://www.kortingscode.nl/score" target="_blank" rel="nofollow">Score kortingscode: €10 korting</a></li>
                                    <li><a href="https://www.kortingscode.nl/pabo" target="_blank" rel="nofollow">Pabo kortingscode: 15% korting</a></li>
                                    <li><a href="https://www.kortingscode.nl/logitech" target="_blank" rel="nofollow">Logitech kortingscode: 15% korting</a></li>
                                <li class="last"><a href="https://www.kortingscode.nl" rel="nofollow" target="_blank"><span style="color: #000000; font-size:12px; font-weight: bold;">Powered by Kortingscode.nl</span></a></li>
            </ul>
        </div>
    </div>
</div>

                    
                    
                    
                    
                    
                    
                    <div class="widget widget-advertisement advertisement top">
    <div id="sidebar-belowthefold" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("sidebar-belowthefold", {"advertiser":"360yield","show":"on","params":{"siteid":"689731","path":"\/\/ad.360yield.com\/adj","width":"336","height":"280"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>




                </aside>
    </div>
        <!--<div class="load">
        <div class="icon-loadMore"></div>
        <p>Meer laden</p>
        </div>-->
    </div>
</div>
<a id="btn_menu"></a>
<div id="at5-richmedia" >
        <script>
            if (AT5NH.Cookie.hasAccepted()) {
                adslots.push(['at5-richmedia', '/1004405/at5_richmedia', [[1, 1]]]);
            }
        </script>
</div>
<footer id="footer" class="">
    <div class="inner-footer">
        <ul class="footer-logo">
            <li class="logo">
                <a href="/" title="AT5"><img src="/static/image/Wit-AT5-logo-01.png" height="45px">
                </a>
            </li>
        </ul>
        <ul class="footer-links">
            <li><a href="/informatie/2/disclaimer">Disclaimer</a></li>
            <li><a href="/informatie/1/contact">Contact</a></li>
            <li><a href="/informatie/3/faq">FAQ</a></li>
            <li><a href="http://www.adverterenbijat5.nl" target="_blank" title="Adverteren bij AT5">Adverteren</a></li>
        </ul>
        <ul class="footer-social">
            <li>
                <a href="https://www.facebook.com/AT5NL" class="icon-facebook" target="_blank" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a href="https://twitter.com/AT5" class="icon-twitter" target="_blank" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/AT5Amsterdam" class="icon-youtube" target="_blank" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
    </div>
</footer>
<div class="new-cookies" style="display:none;" id="cookiebanner">
    <h2>AT5 maakt gebruik van cookies</h2>
    <div class="cookie-banner">
        <div class="cookie-textcontainer">Wij maken gebruik van functionele en analytische cookies om inzicht te krijgen in de werking en effectiviteit van onze website.
            De daarmee verzamelde gegevens worden niet gebruikt om activiteiten van individuele gebruikers te volgen.
            De advertentie en social media cookies van derden verzamelen mogelijk ook gegevens buiten de website van AT5.
            Door op akkoord te klikken, geef je toestemming voor het plaatsen van cookies.
            Wil je meer weten over cookies, of wil je de cookie-instellingen voor onze websites wijzigen? Klik dan <a href="//www.at5.nl/cookieverklaring">hier</a>.
        </div>
        <div class="cookie-buttoncontainer">
            <a href="" class="cookie-button" id="cookie_accept">Akkoord </a>
        </div>
    </div>
</div>




<script src="/static/multifile-master/jquery.MultiFile.js"></script>
<!-- script src="/static/js/app.js"></script -->
<!-- script src="/static/js/plugins/fancybox/jquery.fancybox.js"></script -->

<!-- link href="/static/css/jquery.smartbanner.css" rel="stylesheet" type="text/css" media="screen" -->

<!-- script src="/static/js/jquery.smartbanner.js"></script -->

    <script type="text/javascript">
        $(function() {
            if (isAndroid) {
                $.smartbanner({
                    title: 'Download de gratis AT5 App',
                    author: 'AT5',
                    icon: '/static/image/at5_76.png'
                });
            }
        });
    </script>

<script src="/static/js/ads.js"></script>
<script>
  $(document).ready(function() {
        if ($('#adsense').length){
            ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 });
        }else {
            ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 });
        }
  });
</script>



</body>
</html>
