<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10"><![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no" />
    <meta name="format-detection" content="telephone=no" />
    
    <meta name="geo:position" content="">
<meta name="geo:region" content="nl-nh">
<meta property="og:title" content="Man laat pistool zien en schiet in de lucht in Zuid">
<meta property="og:site_name" content="www.at5.nl">
<meta property="og:image" content="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2544164868-a792c309.jpg">
<meta property="og:url" content="http://www.at5.nl/artikelen/180352/man-laat-pistool-zien-en-schiet-in-de-lucht-in-zuid">
<meta property="og:description" content="De politie zoekt een man die eind januari op de Ruysdaelkade meerdere keren in de lucht heeft geschoten. In het programma Bureau 020 zijn camerabeelden waarop hij te zien is vrijgegeven.">
<meta property="og:type" content="article">
<meta property="og:locale" content="nl_NL">
<meta property="fb:app_id" content="1240125882680865">
<meta property="fb:pages" content="202097684605">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="description" content="De politie zoekt een man die eind januari op de Ruysdaelkade meerdere keren in de lucht heeft geschoten. In het programma Bureau 020 zijn camerabeelden waarop hij te zien is vrijgegeven.">
<meta name="robots" content="index, follow">
<meta property="article:published_time" content="2018-04-02T12:00:32+0200">
<meta property="article:modified_time" content="2018-04-02T12:00:32+0200">
<meta name="DC.date.issued" content="2018-04-02T12:00:32+0200">
<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.at5.nl/artikelen/180352/man-laat-pistool-zien-en-schiet-in-de-lucht-in-zuid">
<meta name="twitter:title" content="Man laat pistool zien en schiet in de lucht in Zuid">
<meta name="twitter:description" content="De politie zoekt een man die eind januari op de Ruysdaelkade meerdere keren in de lucht heeft geschoten. In het programma Bureau 020 zijn camerabeelden waarop hij te zien is vrijgegeven.">
<meta name="twitter:image" content="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2544164868-a792c309.jpg">    <title>Man laat pistool zien en schiet in de lucht in Zuid - AT5: de nieuwszender van Amsterdam en omgeving</title>
    
        <link href="/static/css/cssCombined.min.css?2016101360357" rel="stylesheet" type="text/css" />
        <script src="/static/js/jsCombined.min.js?2016101360357"></script>

    

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript">

        // Assignment
        var advars = advars || [];

        // Valid settings: 1, 0
        advars.push(['p_noads', 1]);

        // Video duration
        advars.push(['vid_dur', 97]);

        // Page categories
        advars.push(['p_cat', '']);

        
        var adslots = adslots || [];

    </script>        <link rel="shortcut icon" href="/static/image/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/x-icon" href="/static/image/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/image/apple-touch.jpg" />
        <link rel="canonical" href="http://www.at5.nl/artikelen/180352/beelden-vrijgegeven-van-man-die-in-wilde-weg-schiet" />
    
    <!-- link href="/shared/css" rel="stylesheet" type="text/css" /-->


</head>
<body id="page-at5" class="at5 ">
<div id="fb-root"></div>


<script>
    AT5NH.Facebook.init();
</script>


    <div class="bg-left"></div>
    <div class="bg-right"></div>
    <div class="container">

        <div class="widget widget-advertisement advertisement top">
    <div id="at5-header" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-header", {"advertiser":"dfp","show":"on","params":{"context":"at5","adpage":"other","adposition":"header","adformats":"[[728, 90], [970, 250]]","clientid":"1004405","siteid":"951"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


        <div class="subheader"> </div>
<header class="header-container at5">
	<img src="/static/image/atv-stripes.png" class="atv-stripes">
    <div class="header-inner">
        <a href="#" class="show-m toggle-menu" data-bind="click: toggleMenu">
            <span class="icon-mobileMenu"></span>
        </a>
        <a href="/" class="header-logo"></a>
        <ul class="header-social at5">
            <li class="first">
                <a class="icon-facebook" target="_blank" href="https://www.facebook.com/AT5NL" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a class="icon-twitter" target="_blank" href="https://twitter.com/AT5" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a class="icon-youtube" target="_blank" href="http://www.youtube.com/user/AT5Amsterdam" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
        <form action="/zoek" id="header-search" class="header-search" method="post" onsubmit="return false;">
            <input type="text" onkeyup="pf.search(this, 'abc123', 'at5', event);" />
			<span id="btn_search_submit"></span>
        </form>
        <ul id="elasticresults"></ul>
        <a href="/tipformulier" class="header-cto button icon-link at5">Tip ons <span class="icon-edit"></span></a>
        <a class="btn-wt" href="/verkeer" title="Actuele verkeersinformatie Amsterdam">Verkeer</a>
        <a class="btn-wt" id="btn-weather" href="/weer" title="Weer in Amsterdam">Weer</a>
    </div>
</header>
        <nav class="main-site-nav">
    <ul class="at5">
        <li class="active">
            <a href="/">Nieuws</a>
        </li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/cultuur">Cultuur</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li><a href="/live">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
            </ul>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#">Specials</a>
                        <ul>                <li><a href="/specials/meesterwerk">Meesterwerk</a></li>
                                <li><a href="/specials/amsterdam_informeert">Amsterdam Informeert</a></li>
                                <li><a href="/specials/bouw_woon_leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/gemeenteraadsverkiezingen_2018">Gemeenteraadsverkiezingen 2018</a></li>
                                <li><a href="/specials/maatjes_gezocht">Maatjes Gezocht</a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                                <li><a href="/specials/adam-ademt-">A'dam Ademt </a></li>
                                <li><a href="/specials/dossier_djordy_latumahina">Rechtszaak moord Djordy Latumahina</a></li>
                            </ul>
                    </li>
    </ul>
</nav>
<nav class="main-site-nav responsive ">
    <ul class="at5">
        <li class="search"><form action="" onsubmit="return pf.mobileSearch(event);" type="search">
            <span class="icon-search" id="btn_search"></span>
            <input type="search" id="searchbox" placeholder="Zoek" onkeyup="pf.mobileSearch(event);" /></form>
        </li>
        <li><a href="/" >Nieuws</a></li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li>
            <a href="/live" class="sub">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
                    <!--<li><a href="/cultuur">Cultuur</a></li>-->
            </ul>
            <span class="plus"></span>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#" class="sub">Specials</a>
                        <ul>
                                <li><a href="/specials/meesterwerk">Meesterwerk</a></li>
                                <li><a href="/specials/amsterdam_informeert">Amsterdam Informeert</a></li>
                                <li><a href="/specials/bouw_woon_leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/gemeenteraadsverkiezingen_2018">Gemeenteraadsverkiezingen 2018</a></li>
                                <li><a href="/specials/maatjes_gezocht">Maatjes Gezocht</a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                                <li><a href="/specials/adam-ademt-">A'dam Ademt </a></li>
                                <li><a href="/specials/dossier_djordy_latumahina">Rechtszaak moord Djordy Latumahina</a></li>
                            </ul>
            <span class="plus"></span>
                    </li>
        <li><a href="/weer">Weer</a></li>
        <li><a href="/verkeer">Verkeer</a></li>
        <li><a href="/informatie/1/contact">Contact</a></li>
        <li><a href="#"></a></li>
        <li><a href="https://www.facebook.com/AT5NL" target="_blank"><span style="color:#3b5998;" class="icon-facebook icon"></span> Facebook</a></li>
        <li><a href="https://twitter.com/AT5" target="_blank"><span style="color:#55acee;" class="icon-twitter icon"></span> Twitter</a></li>
        <li><a href="https://www.youtube.com/user/AT5Amsterdam" target="_blank"><span style="color:#e52d27;" class="icon-youtube icon"></span> Youtube</a></li>
    </ul>
</nav>


        <div class="push">
            <div class="page-content" id="content-apto">
                <article class="column content-column">

                    <div class="overlay"></div>

                    
                    <!--link rel="stylesheet"  href="/static/js/plugins/lightslider/css/lightslider.css"/ -->
<!-- link rel="stylesheet" href="/static/js/plugins/lightgallery/src/css/lightgallery.css"/ -->
<!-- script src="/static/js/plugins/lightslider/js/lightslider.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lightgallery.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-video.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-fullscreen.js"></script -->

<style>
    /*************************** Miguel Fuentes (20150813.1332) ***********************************/
    /*
    Overrides of lightslider.css styles to accomodate AT5 style buttons
    */
     .lSAction  a span {
        color: white;
    }

    .lSAction > .lSPrev {
        background-position: 0 0;
        left: 0px;
    }

    .lSAction > .lSNext {
        background-position: -32px 0;
        right: 0px;
    }

    .lSAction > a {
        background-image: none;
        opacity: 1;
    }

    .jwplayer  {
        width: 100% !important;
    }


</style>
<script>
    jwplayer.key = "Zxl5VdtUdbssTOe3iFCf42iZVyxQ3A5uVlgGig==";
    </script>


<h1>Man laat pistool zien en schiet in de lucht in Zuid</h1>
<time class="subtime">maandag 02 april 2018 &nbsp;|&nbsp; 12:00</time>
<div>
    
    <ul id="image-gallery" class="gallery list-unstyled cS-hidden" style="margin:0px !important;">
                    <li data-thumb="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2544164868-01e02b7b.jpg"  data-video="1" >
                <div class="video_156534 video_preview" id="video_156534" data-video="156534" data-play="true" style="position: relative; left: 0; top: 0;">
                    <img src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2544164868-e9ac9a3c.jpg" width="100%" height="100%"  class="image" alt="Man laat pistool zien en schiet in de lucht in Zuid" style="position: relative; top: 0; left: 0;" />
                    <span class="video_play_button"></span>
                </div>
            </li>
        
                    <li data-thumb="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2544164868-01e02b7b.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2544164868-c4312f6f.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2544164868-a792c309.jpg" style="width:100%; height:100%" />

                                                        
                            
                        </figure>
                    </div>
                </section>
            </li>

                </ul>

    
        
<div class="share share-article at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/180352/Man%20laat%20pistool%20zien%20en%20schiet%20in%20de%20lucht%20in%20Zuid" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/180352/Man%20laat%20pistool%20zien%20en%20schiet%20in%20de%20lucht%20in%20Zuid&via=AT5&text=Man+laat+pistool+zien+en+schiet+in+de+lucht+in+Zuid">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/180352/Man%20laat%20pistool%20zien%20en%20schiet%20in%20de%20lucht%20in%20Zuid%3A%20Man+laat+pistool+zien+en+schiet+in+de+lucht+in+Zuid">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Man laat pistool zien en schiet in de lucht in Zuid&amp;body=http://www.at5.nl/artikelen/180352/Man%20laat%20pistool%20zien%20en%20schiet%20in%20de%20lucht%20in%20Zuid">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
</div>


<section class="content-text at5">
    <p class="article-intro at5">
        De politie zoekt een man die eind januari op de Ruysdaelkade meerdere keren in de lucht heeft geschoten. In het programma Bureau 020 zijn camerabeelden waarop hij te zien is vrijgegeven.    </p>
    <p>Op zondagochtend 28 januari&nbsp;loopt&nbsp;de verdachte over de straat ter hoogte van&nbsp;de Govert Flinckstraat en de Albert Cuypstraat. Rond vijf uur 's ochtends raakt hij met twee andere mannen in gesprek. Op het moment dat &eacute;&eacute;n van de mannen wegloopt,&nbsp;doet&nbsp;de verdachte zijn shirt omhoog. Op de bewakingsbeelden is te zien dat hij een pistool in zijn broeksband draagt.</p>
<p>De man loopt vervolgens weg en pakt het pistool. Terwijl hij in de richting van de Govert Flinckstraat loopt, laadt hij het wapen door en schiet meerdere malen in de lucht.</p>
<p>De politie zoekt de man met het pistool, want het had ook anders af kunnen lopen. 'De man schiet in de lucht, maar zo'n kogel moet ook weer naar beneden. Het had ook zomaar kunnen gebeuren dat je een persoon twee straten verderop neerschiet', aldus politiewoordvoerder Rob van der Veen.</p>

    
    
<div class="share bottom at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/180352/Man%20laat%20pistool%20zien%20en%20schiet%20in%20de%20lucht%20in%20Zuid" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/180352/Man%20laat%20pistool%20zien%20en%20schiet%20in%20de%20lucht%20in%20Zuid&via=AT5&text=Man+laat+pistool+zien+en+schiet+in+de+lucht+in+Zuid">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/180352/Man%20laat%20pistool%20zien%20en%20schiet%20in%20de%20lucht%20in%20Zuid%3A%20Man+laat+pistool+zien+en+schiet+in+de+lucht+in+Zuid">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Man laat pistool zien en schiet in de lucht in Zuid&amp;body=http://www.at5.nl/artikelen/180352/Man%20laat%20pistool%20zien%20en%20schiet%20in%20de%20lucht%20in%20Zuid">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
            
</section>

    
<section class="sponsor" id="related-content">

           <!--
	 <script>
            showAd = AT5NH.LoadAds.getAdvertisement("related-content", {"advertiser":"ligatus","show":"on","params":{"videotag":"ligatusRA2VW","nonvideotag":"ligatusRA2AW","video":true}});
            if (showAd) {
                showAd();
            }
         </script>
       -->
	<!-- The new Strossel tag -->
	<div data-spklw-widget="widget-5a1bca0f11013"></div> 
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            <div id="at5-mobile" class="advertisement-mobile"></div>
    <script>
        showAd = AT5NH.LoadAds.getAdvertisement('at5-mobile', {"advertiser":"dfp","show":"on","params":{"context":"at5","adposition":"mobile","adpage":"article","adformats":"[[1,1],[300,250],[320, 50], [320, 100], [320, 250]]","clientid":"1004405"}});
        if (showAd) {
            showAd();
        }
    </script>
    </section>

<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=false"></script>
<script type="text/javascript">
    var streetViewInitialized = false,
        currentIndex = null;

    $(function() {

        var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
        var ua = navigator.userAgent.toLowerCase();
        var isAndroid = ua.indexOf("android");
        isAndroid = isAndroid < 0 ? false: true;

        // Make call to standalone script to collect statistics for article count (readnum)
        $.ajax({
            type: 'POST',
            dataType: 'jsonp',
            data: {'articleid' : 180352},
            url: '/scripts/readnum.php',
            success: function(response) {
                console.log('readnum in cache: '+response);
            }
        });

        $('#image-gallery').lightSlider({
            gallery: true,
            item: 1,
            thumbItem: 9,
            slideMargin: 0,
            speed: 500,
            auto: false,
            loop: false,
            enableTouch: true,
            enableDrag: false,
            nextHtml: '<div class="next at5"><span class="icon-right"></span></div>',
            prevHtml: ' <div class="previous at5"><span class="icon-left"></span></div>',
            onSliderLoad: function (elem) {
                $('#image-gallery').removeClass('cS-hidden');
                
            }
        });

                $('#video_156534').click(function () {
            AT5NH.portal.video.init('video_156534', true);
        });
        
        if (iOS || isAndroid)
        {
                        AT5NH.portal.video.init('video_156534', true);
                    }

            });

</script>

                    
    


                    <section class="latest-news news-view mostread-mobile">
    <article class="column content-column">
        <div class="widget-title">
            <h2>Het laatste nieuws</h2>
        </div>
        <ul class="at5">
                                                    <li><a href="/artikelen/180352/man-laat-pistool-zien-en-schiet-in-de-lucht-in-zuid">Man laat pistool zien en schiet in de lucht in Zuid</a>
                    
                </li>
                                            <li><a href="/artikelen/180351/zaterdag-bijna-twintig-graden-de-terrassen-zullen-volstromen">Zaterdag bijna twintig graden: &#039;De terrassen zullen volstromen&#039;</a>
                    
                </li>
                                            <li><a href="/artikelen/180349/woning-geraakt-bij-beschieting-caf-in-geuzenveld">Woning geraakt bij beschieting café in Geuzenveld</a>
                    
                </li>
                                            <li><a href="/artikelen/180347/geparkeerde-auto-uitgebrand-in-slotermeer">Geparkeerde auto uitgebrand in Slotermeer</a>
                    
                </li>
                                            <li><a href="/artikelen/180346/politie-geen-link-tussen-schietpartij-de-pijp-en-eerdere-schietpartijen-">Politie: Geen link tussen schietpartij De Pijp en eerdere schietpartijen </a>
                    
                </li>
                            </ul>
    </article>
</section>
                    
                    
                    
                    
                    
                    
                    
                </article>

                <aside class="column widget-column">

                    
                    <div class="widget widget-latest-news">
	<div class="widget-title">
		<h2>
			Meest gelezen		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/180342/schutter-opent-vuur-op-caf-in-de-pijp-twee-gewonden">Schutter opent vuur op café in De Pijp: twee gewonden</a>
                <span class="mostread">32126</span>
            </li>
                                <li><a href="/artikelen/180343/meerdere-schoten-gelost-op-caf-in-geuzenveld">Meerdere schoten gelost op café in Geuzenveld</a>
                <span class="mostread">10484</span>
            </li>
                                <li><a href="/artikelen/180336/angstige-momenten-in-de-rij-voor-daily-paper-x-smib-je-kon-geen-kant-op">Angstige momenten in de rij voor Daily Paper x SMIB: &#039;Je kon geen kant op&#039;</a>
                <span class="mostread">7928</span>
            </li>
                                <li><a href="/artikelen/180341/personeel-sushirestaurant-plantagebuurt-jaagt-taserende-overvallers-zaak-uit">Personeel sushirestaurant Plantagebuurt jaagt taserende overvallers zaak uit</a>
                <span class="mostread">7806</span>
            </li>
                                <li><a href="/artikelen/180346/politie-geen-link-tussen-schietpartij-de-pijp-en-eerdere-schietpartijen-">Politie: Geen link tussen schietpartij De Pijp en eerdere schietpartijen </a>
                <span class="mostread">7663</span>
            </li>
                </ul>
</div>

                    <div class="widget widget-advertisement advertisement top">
    <div id="at5-side" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-side", {"advertiser":"dfp","show":"on","bannerPosition":"sidebar1","params":{"context":"at5","adpage":"other","adposition":"side","adformats":"[[300, 250], [300, 600], [336, 280], [336, 600]]","clientid":"1004405"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


                    <!-- ko if : !isMobile -->
                        <div class="both"></div>
                    <!-- /ko -->

                    <div class="widget widget-latest-news hide-counter">
	<div class="widget-title">
		<h2>
			Laatste nieuws		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/180352/man-laat-pistool-zien-en-schiet-in-de-lucht-in-zuid">
                    <span class="newslist">12:00</span>
                   Man laat pistool zien en schiet in de lucht in Zuid                </a>
            </li>
                                <li><a href="/artikelen/180351/zaterdag-bijna-twintig-graden-de-terrassen-zullen-volstromen">
                    <span class="newslist">12:00</span>
                   Zaterdag bijna twintig graden: &#039;De terrassen zullen volstromen&#039;                </a>
            </li>
                                <li><a href="/artikelen/180349/woning-geraakt-bij-beschieting-caf-in-geuzenveld">
                    <span class="newslist">11:25</span>
                   Woning geraakt bij beschieting café in Geuzenveld                </a>
            </li>
                                <li><a href="/artikelen/180347/geparkeerde-auto-uitgebrand-in-slotermeer">
                    <span class="newslist">10:44</span>
                   Geparkeerde auto uitgebrand in Slotermeer                </a>
            </li>
                                <li><a href="/artikelen/180346/politie-geen-link-tussen-schietpartij-de-pijp-en-eerdere-schietpartijen-">
                    <span class="newslist">09:49</span>
                   Politie: Geen link tussen schietpartij De Pijp en eerdere schietpartijen                 </a>
            </li>
                </ul>
</div>

                    
                    
                    
                    
                    
                    
                    
                    
                    <div class="widget widget-advertisement advertisement top">
    <div id="sidebar-belowthefold" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("sidebar-belowthefold", {"advertiser":"360yield","show":"on","params":{"siteid":"689731","path":"\/\/ad.360yield.com\/adj","width":"336","height":"280"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>




                </aside>
    </div>
        <!--<div class="load">
        <div class="icon-loadMore"></div>
        <p>Meer laden</p>
        </div>-->
    </div>
</div>
<a id="btn_menu"></a>
<div id="at5-richmedia" >
        <script>
            if (AT5NH.Cookie.hasAccepted()) {
                adslots.push(['at5-richmedia', '/1004405/at5_richmedia', [[1, 1]]]);
            }
        </script>
</div>
<footer id="footer" class="">
    <div class="inner-footer">
        <ul class="footer-logo">
            <li class="logo">
                <a href="/" title="AT5"><img src="/static/image/Wit-AT5-logo-01.png" height="45px">
                </a>
            </li>
        </ul>
        <ul class="footer-links">
            <li><a href="/informatie/2/disclaimer">Disclaimer</a></li>
            <li><a href="/informatie/1/contact">Contact</a></li>
            <li><a href="/informatie/3/faq">FAQ</a></li>
            <li><a href="http://www.adverterenbijat5.nl" target="_blank" title="Adverteren bij AT5">Adverteren</a></li>
        </ul>
        <ul class="footer-social">
            <li>
                <a href="https://www.facebook.com/AT5NL" class="icon-facebook" target="_blank" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a href="https://twitter.com/AT5" class="icon-twitter" target="_blank" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/AT5Amsterdam" class="icon-youtube" target="_blank" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
    </div>
</footer>
<div class="new-cookies" style="display:none;" id="cookiebanner">
    <h2>AT5 maakt gebruik van cookies</h2>
    <div class="cookie-banner">
        <div class="cookie-textcontainer">Wij maken gebruik van functionele en analytische cookies om inzicht te krijgen in de werking en effectiviteit van onze website.
            De daarmee verzamelde gegevens worden niet gebruikt om activiteiten van individuele gebruikers te volgen.
            De advertentie en social media cookies van derden verzamelen mogelijk ook gegevens buiten de website van AT5.
            Door op akkoord te klikken, geef je toestemming voor het plaatsen van cookies.
            Wil je meer weten over cookies, of wil je de cookie-instellingen voor onze websites wijzigen? Klik dan <a href="//www.at5.nl/cookieverklaring">hier</a>.
        </div>
        <div class="cookie-buttoncontainer">
            <a href="" class="cookie-button" id="cookie_accept">Akkoord </a>
        </div>
    </div>
</div>




<script src="/static/multifile-master/jquery.MultiFile.js"></script>
<!-- script src="/static/js/app.js"></script -->
<!-- script src="/static/js/plugins/fancybox/jquery.fancybox.js"></script -->

<!-- link href="/static/css/jquery.smartbanner.css" rel="stylesheet" type="text/css" media="screen" -->

<!-- script src="/static/js/jquery.smartbanner.js"></script -->

    <script type="text/javascript">
        $(function() {
            if (isAndroid) {
                $.smartbanner({
                    title: 'Download de gratis AT5 App',
                    author: 'AT5',
                    icon: '/static/image/at5_76.png'
                });
            }
        });
    </script>

<script src="/static/js/ads.js"></script>
<script>
  $(document).ready(function() {
        if ($('#adsense').length){
            ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 });
        }else {
            ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 });
        }
  });
</script>



</body>
</html>
