<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10"><![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, user-scalable=no" />
    <meta name="format-detection" content="telephone=no" />
    
    <meta name="geo:position" content="52,3782461, 4,8829719">
<meta name="geo:region" content="nl-nh">
<meta property="og:title" content="Kat Ramses na &#039;catnap&#039; weer terug in de Westerstraat">
<meta property="og:site_name" content="www.at5.nl">
<meta property="og:image" content="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2252612721-e1649ba5.jpg">
<meta property="og:url" content="http://www.at5.nl/artikelen/181812/kat-ramses-na-catnap-weer-terug-in-de-westerstraat">
<meta property="og:description" content="De Jordanese kat Ramses is teruggevonden. Na drie weken vermist te zijn geweest is hij weer thuis, in de Westerstraat. Waar Ramses uithing bleek een opmerkelijk verhaal: de kat was gekidnapt.">
<meta property="og:type" content="article">
<meta property="og:locale" content="nl_NL">
<meta property="fb:app_id" content="1240125882680865">
<meta property="fb:pages" content="202097684605">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="description" content="De Jordanese kat Ramses is teruggevonden. Na drie weken vermist te zijn geweest is hij weer thuis, in de Westerstraat. Waar Ramses uithing bleek een opmerkelijk verhaal: de kat was gekidnapt.">
<meta name="robots" content="index, follow">
<meta property="article:published_time" content="2018-05-08T16:18:00+0200">
<meta property="article:modified_time" content="2018-05-08T16:18:00+0200">
<meta name="DC.date.issued" content="2018-05-08T16:18:00+0200">
<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.at5.nl/artikelen/181812/kat-ramses-na-catnap-weer-terug-in-de-westerstraat">
<meta name="twitter:title" content="Kat Ramses na &#039;catnap&#039; weer terug in de Westerstraat">
<meta name="twitter:description" content="De Jordanese kat Ramses is teruggevonden. Na drie weken vermist te zijn geweest is hij weer thuis, in de Westerstraat. Waar Ramses uithing bleek een opmerkelijk verhaal: de kat was gekidnapt.">
<meta name="twitter:image" content="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2252612721-e1649ba5.jpg">    <title>Kat Ramses na &#039;catnap&#039; weer terug in de Westerstraat - AT5: de nieuwszender van Amsterdam en omgeving</title>
    
        <link href="/static/css/cssCombined.min.css?2016101360357" rel="stylesheet" type="text/css" />
        <script src="/static/js/jsCombined.min.js?2016101360357"></script>

    

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript">

        // Assignment
        var advars = advars || [];

        // Valid settings: 1, 0
        advars.push(['p_noads', 1]);

        // Video duration
        advars.push(['vid_dur', 129]);

        // Page categories
        advars.push(['p_cat', '']);

        
        var adslots = adslots || [];

    </script>        <link rel="shortcut icon" href="/static/image/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/x-icon" href="/static/image/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/image/apple-touch.jpg" />
        <link rel="canonical" href="http://www.at5.nl/artikelen/181812/kat-ramses-na-catnap-weer-terug-in-de-westerstraat" />
    
    <!-- link href="/shared/css" rel="stylesheet" type="text/css" /-->


</head>
<body id="page-at5" class="at5 ">
<div id="fb-root"></div>


<script>
    AT5NH.Facebook.init();
</script>


    <div class="bg-left"></div>
    <div class="bg-right"></div>
    <div class="container">

        <div class="widget widget-advertisement advertisement top">
    <div id="at5-header" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-header", {"advertiser":"dfp","show":"on","params":{"context":"at5","adpage":"other","adposition":"header","adformats":"[[728, 90], [970, 250]]","clientid":"1004405","siteid":"951"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


        <div class="subheader"> </div>
<header class="header-container at5">
	<img src="/static/image/atv-stripes.png" class="atv-stripes">
    <div class="header-inner">
        <a href="#" class="show-m toggle-menu" data-bind="click: toggleMenu">
            <span class="icon-mobileMenu"></span>
        </a>
        <a href="/" class="header-logo"></a>
        <ul class="header-social at5">
            <li class="first">
                <a class="icon-facebook" target="_blank" href="https://www.facebook.com/AT5NL" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a class="icon-twitter" target="_blank" href="https://twitter.com/AT5" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a class="icon-youtube" target="_blank" href="http://www.youtube.com/user/AT5Amsterdam" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
        <form action="/zoek" id="header-search" class="header-search" method="post" onsubmit="return false;">
            <input type="text" onkeyup="pf.search(this, 'abc123', 'at5', event);" />
			<span id="btn_search_submit"></span>
        </form>
        <ul id="elasticresults"></ul>
        <a href="/tipformulier" class="header-cto button icon-link at5">Tip ons <span class="icon-edit"></span></a>
        <a class="btn-wt" href="/verkeer" title="Actuele verkeersinformatie Amsterdam">Verkeer</a>
        <a class="btn-wt" id="btn-weather" href="/weer" title="Weer in Amsterdam">Weer</a>
    </div>
</header>
        <nav class="main-site-nav">
    <ul class="at5">
        <li class="active">
            <a href="/">Nieuws</a>
        </li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/cultuur">Cultuur</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li><a href="/live">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
            </ul>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#">Specials</a>
                        <ul>                <li><a href="/specials/amsterdam_informeert">Amsterdam Informeert</a></li>
                                <li><a href="/specials/bouw_woon_leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/gemeenteraadsverkiezingen_2018">Gemeenteraadsverkiezingen 2018</a></li>
                                <li><a href="/specials/maatjes_gezocht">Maatjes Gezocht</a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                                <li><a href="/specials/adam-ademt-">A'dam Ademt </a></li>
                                <li><a href="/specials/dossier_djordy_latumahina">Rechtszaak moord Djordy Latumahina</a></li>
                                <li><a href="/specials/op_de_rit_">Op de Rit </a></li>
                            </ul>
                    </li>
    </ul>
</nav>
<nav class="main-site-nav responsive ">
    <ul class="at5">
        <li class="search"><form action="" onsubmit="return pf.mobileSearch(event);" type="search">
            <span class="icon-search" id="btn_search"></span>
            <input type="search" id="searchbox" placeholder="Zoek" onkeyup="pf.mobileSearch(event);" /></form>
        </li>
        <li><a href="/" >Nieuws</a></li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li>
            <a href="/live" class="sub">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
                    <!--<li><a href="/cultuur">Cultuur</a></li>-->
            </ul>
            <span class="plus"></span>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#" class="sub">Specials</a>
                        <ul>
                                <li><a href="/specials/amsterdam_informeert">Amsterdam Informeert</a></li>
                                <li><a href="/specials/bouw_woon_leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/gemeenteraadsverkiezingen_2018">Gemeenteraadsverkiezingen 2018</a></li>
                                <li><a href="/specials/maatjes_gezocht">Maatjes Gezocht</a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                                <li><a href="/specials/adam-ademt-">A'dam Ademt </a></li>
                                <li><a href="/specials/dossier_djordy_latumahina">Rechtszaak moord Djordy Latumahina</a></li>
                                <li><a href="/specials/op_de_rit_">Op de Rit </a></li>
                            </ul>
            <span class="plus"></span>
                    </li>
        <li><a href="/weer">Weer</a></li>
        <li><a href="/verkeer">Verkeer</a></li>
        <li><a href="/informatie/1/contact">Contact</a></li>
        <li><a href="#"></a></li>
        <li><a href="https://www.facebook.com/AT5NL" target="_blank"><span style="color:#3b5998;" class="icon-facebook icon"></span> Facebook</a></li>
        <li><a href="https://twitter.com/AT5" target="_blank"><span style="color:#55acee;" class="icon-twitter icon"></span> Twitter</a></li>
        <li><a href="https://www.youtube.com/user/AT5Amsterdam" target="_blank"><span style="color:#e52d27;" class="icon-youtube icon"></span> Youtube</a></li>
    </ul>
</nav>


        <div class="push">
            <div class="page-content" id="content-apto">
                <article class="column content-column">

                    <div class="overlay"></div>

                    
                    <!--link rel="stylesheet"  href="/static/js/plugins/lightslider/css/lightslider.css"/ -->
<!-- link rel="stylesheet" href="/static/js/plugins/lightgallery/src/css/lightgallery.css"/ -->
<!-- script src="/static/js/plugins/lightslider/js/lightslider.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lightgallery.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-video.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-fullscreen.js"></script -->

<style>
    /*************************** Miguel Fuentes (20150813.1332) ***********************************/
    /*
    Overrides of lightslider.css styles to accomodate AT5 style buttons
    */
     .lSAction  a span {
        color: white;
    }

    .lSAction > .lSPrev {
        background-position: 0 0;
        left: 0px;
    }

    .lSAction > .lSNext {
        background-position: -32px 0;
        right: 0px;
    }

    .lSAction > a {
        background-image: none;
        opacity: 1;
    }

    .jwplayer  {
        width: 100% !important;
    }


</style>
<script>
    jwplayer.key = "Zxl5VdtUdbssTOe3iFCf42iZVyxQ3A5uVlgGig==";
    </script>


<h1>Kat Ramses na &#039;catnap&#039; weer terug in de Westerstraat</h1>
<time class="subtime">dinsdag 08 mei 2018 &nbsp;|&nbsp; 16:18</time>
<div>
    
    <ul id="image-gallery" class="gallery list-unstyled cS-hidden" style="margin:0px !important;">
                    <li data-thumb="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2252612721-2f64b4fa.jpg"  data-video="1" >
                <div class="video_158029 video_preview" id="video_158029" data-video="158029" data-play="true" style="position: relative; left: 0; top: 0;">
                    <img src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2252612721-e5252a4b.jpg" width="100%" height="100%"  class="image" alt="Kat Ramses na &#039;catnap&#039; weer terug in de Westerstraat" style="position: relative; top: 0; left: 0;" />
                    <span class="video_play_button"></span>
                </div>
            </li>
        
                    <li data-thumb="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2252612721-2f64b4fa.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2252612721-ae194385.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/2252612721-e1649ba5.jpg" style="width:100%; height:100%" />

                                                        
                            
                        </figure>
                    </div>
                </section>
            </li>

                </ul>

    
        
<div class="share share-article at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/181812/Kat%20Ramses%20na%20&#039;catnap&#039;%20weer%20terug%20in%20de%20Westerstraat" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/181812/Kat%20Ramses%20na%20&#039;catnap&#039;%20weer%20terug%20in%20de%20Westerstraat&via=AT5&text=Kat+Ramses+na+%27catnap%27+weer+terug+in+de+Westerstraat">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/181812/Kat%20Ramses%20na%20&#039;catnap&#039;%20weer%20terug%20in%20de%20Westerstraat%3A%20Kat+Ramses+na+%27catnap%27+weer+terug+in+de+Westerstraat">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Kat Ramses na &#039;catnap&#039; weer terug in de Westerstraat&amp;body=http://www.at5.nl/artikelen/181812/Kat%20Ramses%20na%20&#039;catnap&#039;%20weer%20terug%20in%20de%20Westerstraat">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
</div>


<section class="content-text at5">
    <p class="article-intro at5">
        De Jordanese kat Ramses is teruggevonden. Na drie weken vermist te zijn geweest is hij weer thuis, in de Westerstraat. Waar Ramses uithing bleek een opmerkelijk verhaal: de kat was gekidnapt.    </p>
    <p>AT5 besteedde <a href="http://www.at5.nl/artikelen/181547/westerstraat-in-rep-en-roer-om-vermissing-buurtkat-ramses">vorige week</a> aandacht aan de vermissing.&nbsp;Arnold van Maanen, het baasje van Ramses, zat in zak en as omdat zijn kat al twee weken niet meer gezien was. En niet alleen Arnold, maar de hele Westerstraat was in rep en roer. Het was voor Arnold reden om zijn vakantie af te breken.</p>
<p><strong>'Gecatnapt'</strong><br />Met de&nbsp;hulp van verschillende winkeleigenaren&nbsp;kwam Arnold er drie weken later achter dat niet iedereen in de Westerstraat de aanwezigheid van Ramses kon waarderen.&nbsp;De kat&nbsp;was&nbsp;namelijk meegenomen door een medewerker van de Jordaan Apotheek. 'Omdat zij vond dat Ramses op drie hoog achter in een kamertje bij twee andere katten beter tot zijn recht kwam dan hier in de vrijheid, lopend door de Jordaan,' vertelt Arnold.&nbsp;</p>
<p>De vrouw die Ramses had meegenomen dreigt nu Ramses te laten oppakken door de Dierenbescherming als de kat nog een voet in de apotheek zet. Arnold: 'Ik kan me voorstellen dat de apotheek liever geen kat binnen heeft, maar dat hadden ze dan in de twee jaar dat hij daar naar binnen liep en sliep en eten en drinken kreeg ook kunnen bedenken.'&nbsp;</p>
<p><strong>Lees ook: <a href="http://www.at5.nl/artikelen/181574/ondernemer-westerstraat-breekt-vakantie-af-voor-vermiste-kat-ramses">Buurtbewoner Westerstraat breekt vakantie af voor vermiste kat Ramses</a><br /></strong></p>
<p><strong>Consequenties voor de werknemers</strong><br />Als we met Arnold bij de bewuste apotheek staan komt een van de medewerkers met&nbsp;Ramses naar buiten gelopen en heeft een duidelijke boodschap: 'Ik wil dat je die kat bij je houdt.' Arnold reageert verbaasd: 'Ik kan die kat niet bij me houden, het is een straatkat.'&nbsp;Op de vraag waarom&nbsp;ze kat heeft meegenomen&nbsp;antwoord de vrouw: 'Omdat hij altijd op straat liep.'</p>
<p>De eigenaar van de apotheek begrijpt niets van het gedrag van zijn werknemers: 'Ik ben gisteren gebriefd&nbsp;over wat er is gebeurd en ik vind het een bizar verhaal. Hier is het laatste woord nog niet over gesproken. We gaan kijken of we hier consequenties aan kunnen verbinden want dit is gedrag dat we niet kunnen tolereren.' Van de eigenaar mag de kat gewoon nog naar binnen.</p>
<p><strong>Opluchting</strong><br />Op de dames van de apotheek na is&nbsp;de Westerstraat blij dat Ramses weer terug is. 'Ik heb hem heel erg gemist. Hij komt iedere dag langs en ik heb snoepjes voor hem liggen. Op een gegeven moment was hij er niet meer. Hij was gecatnapt. Bizar,' vertelt een medewerker van een kledingwinkel.&nbsp;En natuurlijk is ook Arnold blij: 'Hij is weer helemaal in zijn element.'</p>
<p>De aangifte die Arnold overwoog te doen&nbsp;vindt hij niet meer nodig. 'Als&nbsp;de eigenaar&nbsp;het met werknemers oplost, dan hoeven we het niet te laten escaleren. Dat vind ik onzin.'</p>

    
        
            <div class="widget widget-advertisement advertisement-block">
                <div id="in-article" class="ad-dfp" style="width: 740px !important; height: auto; text-align: center;">
                        <script>

                        showAd = AT5NH.LoadAds.getAdvertisement("in-article", {"advertiser":"spotx","show":"on","params":{"zone":"104590"}});
                        if (showAd) {
                            showAd();
                        }

                        </script>
                </div>
            </div>

        
    
    
<div class="share bottom at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/181812/Kat%20Ramses%20na%20&#039;catnap&#039;%20weer%20terug%20in%20de%20Westerstraat" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/181812/Kat%20Ramses%20na%20&#039;catnap&#039;%20weer%20terug%20in%20de%20Westerstraat&via=AT5&text=Kat+Ramses+na+%27catnap%27+weer+terug+in+de+Westerstraat">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/181812/Kat%20Ramses%20na%20&#039;catnap&#039;%20weer%20terug%20in%20de%20Westerstraat%3A%20Kat+Ramses+na+%27catnap%27+weer+terug+in+de+Westerstraat">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Kat Ramses na &#039;catnap&#039; weer terug in de Westerstraat&amp;body=http://www.at5.nl/artikelen/181812/Kat%20Ramses%20na%20&#039;catnap&#039;%20weer%20terug%20in%20de%20Westerstraat">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
                    <div class="maps-box">
            <div class="maps-views">
                <div class="maps-image">
                                            <img src="https://at5.s3-eu-west-1.amazonaws.com/2/basedata/maps/map_501f5d625ca1d2c850a09a0738646847_15.jpg" style="width:100%; height:auto" />
                                    </div>
                <div class="maps-google">
                    Initialiseren Google Maps
                </div>
            </div>
            <div class="maps-tabs">
                <ul class="tabs">
                    <!--                    <li class="tab active" data-type="image">Statische kaart</li>-->
                    <li class="tab" data-type="google" data-init="map">Kaart</li>
                    <li class="tab" data-type="google" data-init="street-view">Street view</li>
                    <li class="no-border info info-street-view">Als er geen beeld verschijnt, is de locatie te ver weg van een street view locatie</li>
                </ul>
                <div class="clearfix"></div>
            </div>
        </div>
    
</section>

    
<section class="sponsor" id="related-content">

           <!--
	 <script>
            showAd = AT5NH.LoadAds.getAdvertisement("related-content", {"advertiser":"ligatus","show":"on","params":{"videotag":"ligatusRA2VW","nonvideotag":"ligatusRA2AW","video":true}});
            if (showAd) {
                showAd();
            }
         </script>
       -->
	<!-- The new Strossel tag -->
	<div data-spklw-widget="widget-5a1bca0f11013"></div> 
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            <div id="at5-mobile" class="advertisement-mobile"></div>
    <script>
        showAd = AT5NH.LoadAds.getAdvertisement('at5-mobile', {"advertiser":"dfp","show":"on","params":{"context":"at5","adposition":"mobile","adpage":"article","adformats":"[[1,1],[300,250],[320, 50], [320, 100], [320, 250]]","clientid":"1004405"}});
        if (showAd) {
            showAd();
        }
    </script>
    </section>

<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=false"></script>
<script type="text/javascript">
    var streetViewInitialized = false,
        currentIndex = null;

    $(function() {

        var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
        var ua = navigator.userAgent.toLowerCase();
        var isAndroid = ua.indexOf("android");
        isAndroid = isAndroid < 0 ? false: true;

        // Make call to standalone script to collect statistics for article count (readnum)
        $.ajax({
            type: 'POST',
            dataType: 'jsonp',
            data: {'articleid' : 181812},
            url: '/scripts/readnum.php',
            success: function(response) {
                console.log('readnum in cache: '+response);
            }
        });

        $('#image-gallery').lightSlider({
            gallery: true,
            item: 1,
            thumbItem: 9,
            slideMargin: 0,
            speed: 500,
            auto: false,
            loop: false,
            enableTouch: true,
            enableDrag: false,
            nextHtml: '<div class="next at5"><span class="icon-right"></span></div>',
            prevHtml: ' <div class="previous at5"><span class="icon-left"></span></div>',
            onSliderLoad: function (elem) {
                $('#image-gallery').removeClass('cS-hidden');
                
            }
        });

                $('#video_158029').click(function () {
            AT5NH.portal.video.init('video_158029', true);
        });
        
        if (iOS || isAndroid)
        {
                        AT5NH.portal.video.init('video_158029', true);
                    }

                // Maps functionality
        $('.maps-box .maps-tabs ul.tabs li.tab').click(function () {
            var container = $(this).closest('.maps-box'),
                thisType = $(this).data('type').toLowerCase(),
                thisIndex = $(this).index(),
                currentVisible = $(container).find('ul.tabs li.active').data('type'),
                streetViewContainer = $('.maps-google', container).get(0);

            if (thisIndex == currentIndex) {
                return; // button matches current type, so do nothing
            }

            $(this).addClass('active');
            $(this).siblings('li').removeClass('active');

            $('.maps-views', container).find('div[class^="maps"]').hide();

            container.find('.info').hide();
            container.find('.maps-' + $(this).data('type') + ', .info-' + $(this).data('type')).show();

            if ('google' == thisType) {
                switch ($(this).data('init')) {
                    case 'map':
                        portal.articleMaps(
                            52.3782461,
                            4.8829719,
                            streetViewContainer
                        ).initmap();
                        break;

                    case 'street-view':
                        portal.articleMaps(
                            52.3782461,
                            4.8829719,
                            streetViewContainer
                        ).streetView();
                        break;
                }
            }
        });
            });

</script>

                    
    


                    <section class="latest-news news-view mostread-mobile">
    <article class="column content-column">
        <div class="widget-title">
            <h2>Het laatste nieuws</h2>
        </div>
        <ul class="at5">
                                                    <li><a href="/artikelen/181824/nieuwe-kans-voor-testpassagiers-noordzuidlijn-2000-extra-plekken">Nieuwe kans voor testpassagiers Noord/Zuidlijn: 2000 extra plekken</a>
                    
                </li>
                                            <li><a href="/artikelen/181820/wedstrijden-marokko-mogelijk-op-groot-scherm-in-stadspark-osdorp">Wedstrijden Marokko mogelijk op groot scherm in Stadspark Osdorp</a>
                    
                </li>
                                            <li><a href="/artikelen/181819/gemeente-kan-niet-voortijdig-afscheid-nemen-van-huisbank-ing">Gemeente kan niet voortijdig afscheid nemen van huisbank ING</a>
                    
                </li>
                                            <li><a href="/artikelen/181812/kat-ramses-na-catnap-weer-terug-in-de-westerstraat">Kat Ramses na &#039;catnap&#039; weer terug in de Westerstraat</a>
                    
                </li>
                                            <li><a href="/artikelen/181811/jihadisten-bedanken-amsterdam-oost-in-video-">Jihadisten bedanken Amsterdam-Oost in video </a>
                    
                </li>
                            </ul>
    </article>
</section>
                    
                    
                    
                    
                    
                    
                    
                </article>

                <aside class="column widget-column">

                    
                    <div class="widget widget-latest-news">
	<div class="widget-title">
		<h2>
			Meest gelezen		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/181773/meerdere-gewonden-bij-ongeluk-op-a1-bij-diemen">Meerdere gewonden bij ongeluk op A1 bij Diemen</a>
                <span class="mostread">12672</span>
            </li>
                                <li><a href="/artikelen/181779/politie-zoekt-vijf-jongens-na-in-de-prak-rijden-deelauto">Politie zoekt vijf jongens na in de prak rijden deelauto</a>
                <span class="mostread">11233</span>
            </li>
                                <li><a href="/artikelen/181793/zaakwaarnemer-eist-15-miljoen-salaris-en-40-procent-transfersom-kluivert">&#039;Zaakwaarnemer eist 1,5 miljoen salaris en 40 procent transfersom Kluivert&#039;</a>
                <span class="mostread">9695</span>
            </li>
                                <li><a href="/artikelen/181780/zes-op-tien-huizenverkopers-verlaten-stad-haarlem-en-almere-in-trek">Zes op tien huizenverkopers verlaten stad: Haarlem en Almere in trek</a>
                <span class="mostread">9468</span>
            </li>
                                <li><a href="/artikelen/181786/klanten-rabobank-moeten-voortaan-verder-zonder-raboscanner">Klanten Rabobank moeten voortaan verder zonder Raboscanner</a>
                <span class="mostread">7917</span>
            </li>
                </ul>
</div>

                    <div class="widget widget-advertisement advertisement top">
    <div id="at5-side" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-side", {"advertiser":"dfp","show":"on","bannerPosition":"sidebar1","params":{"context":"at5","adpage":"other","adposition":"side","adformats":"[[300, 250], [300, 600], [336, 280], [336, 600]]","clientid":"1004405"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


                    <!-- ko if : !isMobile -->
                        <div class="both"></div>
                    <!-- /ko -->

                    <div class="widget widget-latest-news hide-counter">
	<div class="widget-title">
		<h2>
			Laatste nieuws		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/181824/nieuwe-kans-voor-testpassagiers-noordzuidlijn-2000-extra-plekken">
                    <span class="newslist">18:10</span>
                   Nieuwe kans voor testpassagiers Noord/Zuidlijn: 2000 extra plekken                </a>
            </li>
                                <li><a href="/artikelen/181820/wedstrijden-marokko-mogelijk-op-groot-scherm-in-stadspark-osdorp">
                    <span class="newslist">17:42</span>
                   Wedstrijden Marokko mogelijk op groot scherm in Stadspark Osdorp                </a>
            </li>
                                <li><a href="/artikelen/181819/gemeente-kan-niet-voortijdig-afscheid-nemen-van-huisbank-ing">
                    <span class="newslist">17:19</span>
                   Gemeente kan niet voortijdig afscheid nemen van huisbank ING                </a>
            </li>
                                <li><a href="/artikelen/181812/kat-ramses-na-catnap-weer-terug-in-de-westerstraat">
                    <span class="newslist">16:18</span>
                   Kat Ramses na &#039;catnap&#039; weer terug in de Westerstraat                </a>
            </li>
                                <li><a href="/artikelen/181811/jihadisten-bedanken-amsterdam-oost-in-video-">
                    <span class="newslist">15:56</span>
                   Jihadisten bedanken Amsterdam-Oost in video                 </a>
            </li>
                </ul>
</div>

                    
                    
                    
                    
                    
                    
                    
                    
                    <div class="widget widget-advertisement advertisement top">
    <div id="sidebar-belowthefold" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("sidebar-belowthefold", {"advertiser":"360yield","show":"on","params":{"siteid":"689731","path":"\/\/ad.360yield.com\/adj","width":"336","height":"280"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>




                </aside>
    </div>
        <!--<div class="load">
        <div class="icon-loadMore"></div>
        <p>Meer laden</p>
        </div>-->
    </div>
</div>
<a id="btn_menu"></a>
<div id="at5-richmedia" >
        <script>
            if (AT5NH.Cookie.hasAccepted()) {
                adslots.push(['at5-richmedia', '/1004405/at5_richmedia', [[1, 1]]]);
            }
        </script>
</div>
<footer id="footer" class="">
    <div class="inner-footer">
        <ul class="footer-logo">
            <li class="logo">
                <a href="/" title="AT5"><img src="/static/image/Wit-AT5-logo-01.png" height="45px">
                </a>
            </li>
        </ul>
        <ul class="footer-links">
            <li><a href="/informatie/2/disclaimer">Disclaimer</a></li>
            <li><a href="/informatie/1/contact">Contact</a></li>
            <li><a href="/informatie/3/faq">FAQ</a></li>
            <li><a href="http://www.adverterenbijat5.nl" target="_blank" title="Adverteren bij AT5">Adverteren</a></li>
        </ul>
        <ul class="footer-social">
            <li>
                <a href="https://www.facebook.com/AT5NL" class="icon-facebook" target="_blank" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a href="https://twitter.com/AT5" class="icon-twitter" target="_blank" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/AT5Amsterdam" class="icon-youtube" target="_blank" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
    </div>
</footer>
<div class="new-cookies" style="display:none;" id="cookiebanner">
    <h2>AT5 maakt gebruik van cookies</h2>
    <div class="cookie-banner">
        <div class="cookie-textcontainer">Wij maken gebruik van functionele en analytische cookies om inzicht te krijgen in de werking en effectiviteit van onze website.
            De daarmee verzamelde gegevens worden niet gebruikt om activiteiten van individuele gebruikers te volgen.
            De advertentie en social media cookies van derden verzamelen mogelijk ook gegevens buiten de website van AT5.
            Door op akkoord te klikken, geef je toestemming voor het plaatsen van cookies.
            Wil je meer weten over cookies, of wil je de cookie-instellingen voor onze websites wijzigen? Klik dan <a href="//www.at5.nl/cookieverklaring">hier</a>.
        </div>
        <div class="cookie-buttoncontainer">
            <a href="" class="cookie-button" id="cookie_accept">Akkoord </a>
        </div>
    </div>
</div>




<script src="/static/multifile-master/jquery.MultiFile.js"></script>
<!-- script src="/static/js/app.js"></script -->
<!-- script src="/static/js/plugins/fancybox/jquery.fancybox.js"></script -->

<!-- link href="/static/css/jquery.smartbanner.css" rel="stylesheet" type="text/css" media="screen" -->

<!-- script src="/static/js/jquery.smartbanner.js"></script -->

    <script type="text/javascript">
        $(function() {
            if (isAndroid) {
                $.smartbanner({
                    title: 'Download de gratis AT5 App',
                    author: 'AT5',
                    icon: '/static/image/at5_76.png'
                });
            }
        });
    </script>

<script src="/static/js/ads.js"></script>
<script>
  $(document).ready(function() {
        if ($('#adsense').length){
            ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 });
        }else {
            ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 });
        }
  });
</script>



<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bfa85b9bc7","applicationID":"16623030","transactionName":"ZAZVZkRTXEZUVUNYV11MdlFCW11bGldFRVFQD1I=","queueTime":0,"applicationTime":193,"atts":"SEFWEAxJT0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
