<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10"><![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no" />
    <meta name="format-detection" content="telephone=no" />
    
    <meta name="geo:position" content="52,3599976, 4,8852188">
<meta name="geo:region" content="nl-nh">
<meta property="og:title" content="Jongens (17, 18, 19) door agenten met getrokken pistool aangehouden na verkeersruzie">
<meta property="og:site_name" content="www.at5.nl">
<meta property="og:image" content="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/4141768124-11a2ef9b.jpg">
<meta property="og:url" content="http://www.at5.nl/artikelen/183542/jongens-17-18-19-door-agenten-met-getrokken-pistool-aangehouden-na-verkeersruzie">
<meta property="og:description" content="Agenten hebben zaterdagavond met getrokken wapens drie jongens opgepakt op de Stadhouderskade, vlak voor het Rijksmuseum. Het gaat om jongens van 17, 18 en 19 jaar oud.">
<meta property="og:type" content="article">
<meta property="og:locale" content="nl_NL">
<meta property="fb:app_id" content="1240125882680865">
<meta property="fb:pages" content="202097684605">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="description" content="Agenten hebben zaterdagavond met getrokken wapens drie jongens opgepakt op de Stadhouderskade, vlak voor het Rijksmuseum. Het gaat om jongens van 17, 18 en 19 jaar oud.">
<meta name="robots" content="index, follow">
<meta property="article:published_time" content="2018-06-23T23:53:22+0200">
<meta property="article:modified_time" content="2018-06-23T23:53:22+0200">
<meta name="DC.date.issued" content="2018-06-23T23:53:22+0200">
<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.at5.nl/artikelen/183542/jongens-17-18-19-door-agenten-met-getrokken-pistool-aangehouden-na-verkeersruzie">
<meta name="twitter:title" content="Jongens (17, 18, 19) door agenten met getrokken pistool aangehouden na verkeersruzie">
<meta name="twitter:description" content="Agenten hebben zaterdagavond met getrokken wapens drie jongens opgepakt op de Stadhouderskade, vlak voor het Rijksmuseum. Het gaat om jongens van 17, 18 en 19 jaar oud.">
<meta name="twitter:image" content="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/4141768124-11a2ef9b.jpg">    <title>Jongens (17, 18, 19) door agenten met getrokken pistool aangehouden na verkeersruzie - AT5: de nieuwszender van Amsterdam en omgeving</title>
    
        <link href="/static/css/cssCombined.min.css?2016101360357" rel="stylesheet" type="text/css" />
        <script src="/static/js/jsCombined.min.js?2016101360357"></script>

    

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript">

        // Assignment
        var advars = advars || [];

        // Valid settings: 1, 0
        advars.push(['p_noads', 1]);

        // Video duration
        advars.push(['vid_dur', 20]);

        // Page categories
        advars.push(['p_cat', '']);

        
        var adslots = adslots || [];

    </script>        <link rel="shortcut icon" href="/static/image/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/x-icon" href="/static/image/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/image/apple-touch.jpg" />
        <link rel="canonical" href="http://www.at5.nl/artikelen/183542/agenten-trekken-pistool-bij-aanhouding-voor-rijksmuseum" />
    
    <!-- link href="/shared/css" rel="stylesheet" type="text/css" /-->


</head>
<body id="page-at5" class="at5 ">
<div id="fb-root"></div>


<script>
    AT5NH.Facebook.init();
</script>


    <div class="bg-left"></div>
    <div class="bg-right"></div>
    <div class="container">

        <div class="widget widget-advertisement advertisement top">
    <div id="at5-header" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-header", {"advertiser":"dfp","show":"on","params":{"context":"at5","adpage":"other","adposition":"header","adformats":"[[728, 90], [970, 250]]","clientid":"1004405","siteid":"951"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


        <div class="subheader"> </div>
<header class="header-container at5">
	<img src="/static/image/atv-stripes.png" class="atv-stripes">
    <div class="header-inner">
        <a href="#" class="show-m toggle-menu" data-bind="click: toggleMenu">
            <span class="icon-mobileMenu"></span>
        </a>
        <a href="/" class="header-logo"></a>
        <ul class="header-social at5">
            <li class="first">
                <a class="icon-facebook" target="_blank" href="https://www.facebook.com/AT5NL" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a class="icon-twitter" target="_blank" href="https://twitter.com/AT5" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a class="icon-youtube" target="_blank" href="http://www.youtube.com/user/AT5Amsterdam" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
        <form action="/zoek" id="header-search" class="header-search" method="post" onsubmit="return false;">
            <input type="text" onkeyup="pf.search(this, 'abc123', 'at5', event);" />
			<span id="btn_search_submit"></span>
        </form>
        <ul id="elasticresults"></ul>
        <a href="/tipformulier" class="header-cto button icon-link at5">Tip ons <span class="icon-edit"></span></a>
        <a class="btn-wt" href="/verkeer" title="Actuele verkeersinformatie Amsterdam">Verkeer</a>
        <a class="btn-wt" id="btn-weather" href="/weer" title="Weer in Amsterdam">Weer</a>
    </div>
</header>
        <nav class="main-site-nav">
    <ul class="at5">
        <li class="active">
            <a href="/">Nieuws</a>
        </li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/cultuur">Cultuur</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li><a href="/live">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
            </ul>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#">Specials</a>
                        <ul>                <li><a href="/specials/amsterdam_informeert">Amsterdam Informeert</a></li>
                                <li><a href="/specials/bouw_woon_leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/maatjes_gezocht">Maatjes Gezocht</a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                                <li><a href="/specials/adam-ademt-">A'dam Ademt </a></li>
                                <li><a href="/specials/dossier_djordy_latumahina">Rechtszaak moord Djordy Latumahina</a></li>
                                <li><a href="/specials/op_de_rit_">Op de Rit </a></li>
                                <li><a href="/specials/kijken_naar_koppen_2018">Kijken naar Koppen 2018</a></li>
                                <li><a href="/specials/dossier_rmc">Dossier RMC</a></li>
                            </ul>
                    </li>
    </ul>
</nav>
<nav class="main-site-nav responsive ">
    <ul class="at5">
        <li class="search"><form action="" onsubmit="return pf.mobileSearch(event);" type="search">
            <span class="icon-search" id="btn_search"></span>
            <input type="search" id="searchbox" placeholder="Zoek" onkeyup="pf.mobileSearch(event);" /></form>
        </li>
        <li><a href="/" >Nieuws</a></li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li>
            <a href="/live" class="sub">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
                    <!--<li><a href="/cultuur">Cultuur</a></li>-->
            </ul>
            <span class="plus"></span>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#" class="sub">Specials</a>
                        <ul>
                                <li><a href="/specials/amsterdam_informeert">Amsterdam Informeert</a></li>
                                <li><a href="/specials/bouw_woon_leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/maatjes_gezocht">Maatjes Gezocht</a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                                <li><a href="/specials/adam-ademt-">A'dam Ademt </a></li>
                                <li><a href="/specials/dossier_djordy_latumahina">Rechtszaak moord Djordy Latumahina</a></li>
                                <li><a href="/specials/op_de_rit_">Op de Rit </a></li>
                                <li><a href="/specials/kijken_naar_koppen_2018">Kijken naar Koppen 2018</a></li>
                                <li><a href="/specials/dossier_rmc">Dossier RMC</a></li>
                            </ul>
            <span class="plus"></span>
                    </li>
        <li><a href="/weer">Weer</a></li>
        <li><a href="/verkeer">Verkeer</a></li>
        <li><a href="/informatie/1/contact">Contact</a></li>
        <li><a href="#"></a></li>
        <li><a href="https://www.facebook.com/AT5NL" target="_blank"><span style="color:#3b5998;" class="icon-facebook icon"></span> Facebook</a></li>
        <li><a href="https://twitter.com/AT5" target="_blank"><span style="color:#55acee;" class="icon-twitter icon"></span> Twitter</a></li>
        <li><a href="https://www.youtube.com/user/AT5Amsterdam" target="_blank"><span style="color:#e52d27;" class="icon-youtube icon"></span> Youtube</a></li>
    </ul>
</nav>


        <div class="push">
            <div class="page-content" id="content-apto">
                <article class="column content-column">

                    <div class="overlay"></div>

                    
                    <!--link rel="stylesheet"  href="/static/js/plugins/lightslider/css/lightslider.css"/ -->
<!-- link rel="stylesheet" href="/static/js/plugins/lightgallery/src/css/lightgallery.css"/ -->
<!-- script src="/static/js/plugins/lightslider/js/lightslider.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lightgallery.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-video.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-fullscreen.js"></script -->

<style>
    /*************************** Miguel Fuentes (20150813.1332) ***********************************/
    /*
    Overrides of lightslider.css styles to accomodate AT5 style buttons
    */
     .lSAction  a span {
        color: white;
    }

    .lSAction > .lSPrev {
        background-position: 0 0;
        left: 0px;
    }

    .lSAction > .lSNext {
        background-position: -32px 0;
        right: 0px;
    }

    .lSAction > a {
        background-image: none;
        opacity: 1;
    }

    .jwplayer  {
        width: 100% !important;
    }


</style>
<script>
    jwplayer.key = "Zxl5VdtUdbssTOe3iFCf42iZVyxQ3A5uVlgGig==";
    </script>


<h1>Jongens (17, 18, 19) door agenten met getrokken pistool aangehouden na verkeersruzie</h1>
<time class="subtime">zaterdag 23 juni 2018 &nbsp;|&nbsp; 23:53</time>
<div>
    
    <ul id="image-gallery" class="gallery list-unstyled cS-hidden" style="margin:0px !important;">
                    <li data-thumb="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/4141768124-48c9489e.jpg"  data-video="1" >
                <div class="video_159763 video_preview" id="video_159763" data-video="159763" data-play="true" style="position: relative; left: 0; top: 0;">
                    <img src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/4141768124-2a7929cf.jpg" width="100%" height="100%"  class="image" alt="Jongens (17, 18, 19) door agenten met getrokken pistool aangehouden na verkeersruzie" style="position: relative; top: 0; left: 0;" />
                    <span class="video_play_button"></span>
                </div>
            </li>
        
                    <li data-thumb="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/4141768124-48c9489e.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/4141768124-f75bc505.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/4141768124-11a2ef9b.jpg" style="width:100%; height:100%" />

                                                        
                            
                        </figure>
                    </div>
                </section>
            </li>

                    <li data-thumb="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/602888222-95a011c3.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/602888222-7a7d1217.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/602888222-9861bb5d.jpg" style="width:100%; height:100%" />

                                                        
                                                            <figcaption class="">
                                    <a href="#">
                                        <h1>
                                                                                    </h1>

                                        <p class="credit">Foto: Foto via AT5-whatsapp (0651190938)</p>
                                    </a>
                                </figcaption>
                            
                        </figure>
                    </div>
                </section>
            </li>

                    <li data-thumb="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/257413787-113fda68.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/257413787-954c56ef.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://at5.s3-eu-west-1.amazonaws.com/data/cache/at5/basedata/pf_image/257413787-30393acf.jpg" style="width:100%; height:100%" />

                                                        
                                                            <figcaption class="">
                                    <a href="#">
                                        <h1>
                                                                                    </h1>

                                        <p class="credit">Foto: Foto via AT5-whatsapp (0651190938)</p>
                                    </a>
                                </figcaption>
                            
                        </figure>
                    </div>
                </section>
            </li>

                </ul>

    
        
<div class="share share-article-slider at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/183542/Jongens%20(17,%2018,%2019)%20door%20agenten%20met%20getrokken%20pistool%20aangehouden%20na%20verkeersruzie" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/183542/Jongens%20(17,%2018,%2019)%20door%20agenten%20met%20getrokken%20pistool%20aangehouden%20na%20verkeersruzie&via=AT5&text=Jongens+%2817%2C+18%2C+19%29+door+agenten+met+getrokken+pistool+aangehouden+na+verkeersruzie">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/183542/Jongens%20(17,%2018,%2019)%20door%20agenten%20met%20getrokken%20pistool%20aangehouden%20na%20verkeersruzie%3A%20Jongens+%2817%2C+18%2C+19%29+door+agenten+met+getrokken+pistool+aangehouden+na+verkeersruzie">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Jongens (17, 18, 19) door agenten met getrokken pistool aangehouden na verkeersruzie&amp;body=http://www.at5.nl/artikelen/183542/Jongens%20(17,%2018,%2019)%20door%20agenten%20met%20getrokken%20pistool%20aangehouden%20na%20verkeersruzie">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
</div>


<section class="content-text at5">
    <p class="article-intro at5">
        Agenten hebben zaterdagavond met getrokken wapens drie jongens opgepakt op de Stadhouderskade, vlak voor het Rijksmuseum. Het gaat om jongens van 17, 18 en 19 jaar oud.    </p>
    <p>Dat gebeurde rond 23.15 uur. Voor de arrestatie zat het trio in een auto. Er ging een verkeersruzie aan vooraf. De melder zou een vuurwapen hebben gezien, vandaar dat de agenten met getrokken dienstwapen de verdachten uit de auto halen. Het vermeende vuurwapen is echter niet aangetroffen.&nbsp;</p>
<p>De drie zitten nog vast en worden vandaag verhoord. Ook is er aangifte gedaan van de verkeersruzie die aan het politieoptreden vooraf ging. Waar de ruzie over ging is niet bekend.</p>

    
        
            <div class="widget widget-advertisement advertisement-block">
                <div id="in-article" class="ad-dfp" style="width: 740px !important; height: auto; text-align: center;">
                        <script>

                        showAd = AT5NH.LoadAds.getAdvertisement("in-article", {"advertiser":"spotx","show":"on","params":{"zone":"104590"}});
                        if (showAd) {
                            showAd();
                        }

                        </script>
                </div>
            </div>

        
    
    
<div class="share bottom at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/183542/Jongens%20(17,%2018,%2019)%20door%20agenten%20met%20getrokken%20pistool%20aangehouden%20na%20verkeersruzie" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/183542/Jongens%20(17,%2018,%2019)%20door%20agenten%20met%20getrokken%20pistool%20aangehouden%20na%20verkeersruzie&via=AT5&text=Jongens+%2817%2C+18%2C+19%29+door+agenten+met+getrokken+pistool+aangehouden+na+verkeersruzie">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/183542/Jongens%20(17,%2018,%2019)%20door%20agenten%20met%20getrokken%20pistool%20aangehouden%20na%20verkeersruzie%3A%20Jongens+%2817%2C+18%2C+19%29+door+agenten+met+getrokken+pistool+aangehouden+na+verkeersruzie">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Jongens (17, 18, 19) door agenten met getrokken pistool aangehouden na verkeersruzie&amp;body=http://www.at5.nl/artikelen/183542/Jongens%20(17,%2018,%2019)%20door%20agenten%20met%20getrokken%20pistool%20aangehouden%20na%20verkeersruzie">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
                    <div class="maps-box">
            <div class="maps-views">
                <div class="maps-image">
                                            <img src="https://at5.s3-eu-west-1.amazonaws.com/2/basedata/maps/map_0961b874cf7d60f4de82b021cc683fac_15.jpg" style="width:100%; height:auto" />
                                    </div>
                <div class="maps-google">
                    Initialiseren Google Maps
                </div>
            </div>
            <div class="maps-tabs">
                <ul class="tabs">
                    <!--                    <li class="tab active" data-type="image">Statische kaart</li>-->
                    <li class="tab" data-type="google" data-init="map">Kaart</li>
                    <li class="tab" data-type="google" data-init="street-view">Street view</li>
                    <li class="no-border info info-street-view">Als er geen beeld verschijnt, is de locatie te ver weg van een street view locatie</li>
                </ul>
                <div class="clearfix"></div>
            </div>
        </div>
    
</section>

    
<section class="sponsor" id="related-content">

           <!--
	 <script>
            showAd = AT5NH.LoadAds.getAdvertisement("related-content", {"advertiser":"ligatus","show":"on","params":{"videotag":"ligatusRA2VW","nonvideotag":"ligatusRA2AW","video":true}});
            if (showAd) {
                showAd();
            }
         </script>
       -->
	<!-- The new Strossel tag -->
	<div data-spklw-widget="widget-5a1bca0f11013"></div> 
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            <div id="at5-mobile" class="advertisement-mobile"></div>
    <script>
        showAd = AT5NH.LoadAds.getAdvertisement('at5-mobile', {"advertiser":"dfp","show":"on","params":{"context":"at5","adposition":"mobile","adpage":"article","adformats":"[[1,1],[300,250],[320, 50], [320, 100], [320, 250]]","clientid":"1004405"}});
        if (showAd) {
            showAd();
        }
    </script>
    </section>

<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=false"></script>
<script type="text/javascript">
    var streetViewInitialized = false,
        currentIndex = null;

    $(function() {

        var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
        var ua = navigator.userAgent.toLowerCase();
        var isAndroid = ua.indexOf("android");
        isAndroid = isAndroid < 0 ? false: true;

        // Make call to standalone script to collect statistics for article count (readnum)
        $.ajax({
            type: 'POST',
            dataType: 'jsonp',
            data: {'articleid' : 183542},
            url: '/scripts/readnum.php',
            success: function(response) {
                console.log('readnum in cache: '+response);
            }
        });

        $('#image-gallery').lightSlider({
            gallery: true,
            item: 1,
            thumbItem: 9,
            slideMargin: 0,
            speed: 500,
            auto: false,
            loop: false,
            enableTouch: true,
            enableDrag: false,
            nextHtml: '<div class="next at5"><span class="icon-right"></span></div>',
            prevHtml: ' <div class="previous at5"><span class="icon-left"></span></div>',
            onSliderLoad: function (elem) {
                $('#image-gallery').removeClass('cS-hidden');
                
            }
        });

                $('#video_159763').click(function () {
            AT5NH.portal.video.init('video_159763', true);
        });
        
        if (iOS || isAndroid)
        {
                        AT5NH.portal.video.init('video_159763', true);
                    }

                // Maps functionality
        $('.maps-box .maps-tabs ul.tabs li.tab').click(function () {
            var container = $(this).closest('.maps-box'),
                thisType = $(this).data('type').toLowerCase(),
                thisIndex = $(this).index(),
                currentVisible = $(container).find('ul.tabs li.active').data('type'),
                streetViewContainer = $('.maps-google', container).get(0);

            if (thisIndex == currentIndex) {
                return; // button matches current type, so do nothing
            }

            $(this).addClass('active');
            $(this).siblings('li').removeClass('active');

            $('.maps-views', container).find('div[class^="maps"]').hide();

            container.find('.info').hide();
            container.find('.maps-' + $(this).data('type') + ', .info-' + $(this).data('type')).show();

            if ('google' == thisType) {
                switch ($(this).data('init')) {
                    case 'map':
                        portal.articleMaps(
                            52.3599976,
                            4.8852188,
                            streetViewContainer
                        ).initmap();
                        break;

                    case 'street-view':
                        portal.articleMaps(
                            52.3599976,
                            4.8852188,
                            streetViewContainer
                        ).streetView();
                        break;
                }
            }
        });
            });

</script>

                    
        <div class="fb-comments" data-href="http://www.at5.nl/artikelen/183542/jongens-17-18-19-door-agenten-met-getrokken-pistool-aangehouden-na-verkeersruzie" data-width="100%" data-numposts="5"></div>
    


                    <section class="latest-news news-view mostread-mobile">
    <article class="column content-column">
        <div class="widget-title">
            <h2>Het laatste nieuws</h2>
        </div>
        <ul class="at5">
                                                    <li><a href="/artikelen/183545/overkapping-bar-marie-heinekenplein-moet-weg-niet-licht-en-niet-draagbaar">Overkapping bar Marie Heinekenplein moet weg: &#039;Niet licht en niet draagbaar&#039;</a>
                    
                </li>
                                            <li><a href="/artikelen/183542/jongens-17-18-19-door-agenten-met-getrokken-pistool-aangehouden-na-verkeersruzie">Jongens (17, 18, 19) door agenten met getrokken pistool aangehouden na verkeersruzie</a>
                    
                </li>
                                            <li><a href="/artikelen/183540/gvb-onderzoekt-mogelijk-negeren-rood-licht-door-trambestuurder-in-diemen">GVB onderzoekt mogelijk negeren rood licht door trambestuurder in Diemen</a>
                    
                </li>
                                            <li><a href="/artikelen/183539/auto-en-busje-van-liander-in-botsing-in-nieuw-west">Auto en busje van Liander in botsing in Nieuw-West</a>
                    
                </li>
                                            <li><a href="/artikelen/183538/rechter-technische-storing-tijdens-belparkeren-is-risico-van-automobilist">Rechter: technische storing tijdens belparkeren is risico van automobilist</a>
                    
                </li>
                            </ul>
    </article>
</section>
                    
                    
                    
                    
                    
                    
                    
                </article>

                <aside class="column widget-column">

                    
                    <div class="widget widget-latest-news">
	<div class="widget-title">
		<h2>
			Meest gelezen		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/183533/f-side-hoopt-dat-justin-kluivert-poten-of-nek-breekt-in-rome">F-Side hoopt dat Justin Kluivert &#039;poten of nek breekt&#039; in Rome</a>
                <span class="mostread">16721</span>
            </li>
                                <li><a href="/artikelen/183535/jade-21-kreeg-tijdens-paniekaanval-op-station-amstel-knuffel-van-onbekende-ik-zoek-mijn-reddende-engel">Jade (21) kreeg tijdens paniekaanval op station Amstel knuffel van onbekende: &#039;Ik zoek mijn reddende engel&#039;</a>
                <span class="mostread">16150</span>
            </li>
                                <li><a href="/artikelen/183523/minister-gaat-toch-nog-eens-kijken-of-schiphol-naar-de-noordzee-kan-verhuizen">Minister gaat toch nog eens kijken of Schiphol naar de Noordzee kan verhuizen</a>
                <span class="mostread">11644</span>
            </li>
                                <li><a href="/artikelen/183542/jongens-17-18-19-door-agenten-met-getrokken-pistool-aangehouden-na-verkeersruzie">Jongens (17, 18, 19) door agenten met getrokken pistool aangehouden na verkeersruzie</a>
                <span class="mostread">10269</span>
            </li>
                                <li><a href="/artikelen/183538/rechter-technische-storing-tijdens-belparkeren-is-risico-van-automobilist">Rechter: technische storing tijdens belparkeren is risico van automobilist</a>
                <span class="mostread">5925</span>
            </li>
                </ul>
</div>

                    <div class="widget widget-advertisement advertisement top">
    <div id="at5-side" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-side", {"advertiser":"dfp","show":"on","bannerPosition":"sidebar1","params":{"context":"at5","adpage":"other","adposition":"side","adformats":"[[300, 250], [300, 600], [336, 280], [336, 600]]","clientid":"1004405"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


                    <!-- ko if : !isMobile -->
                        <div class="both"></div>
                    <!-- /ko -->

                    <div class="widget widget-latest-news hide-counter">
	<div class="widget-title">
		<h2>
			Laatste nieuws		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/183545/overkapping-bar-marie-heinekenplein-moet-weg-niet-licht-en-niet-draagbaar">
                    <span class="newslist">10:20</span>
                   Overkapping bar Marie Heinekenplein moet weg: &#039;Niet licht en niet draagbaar&#039;                </a>
            </li>
                                <li><a href="/artikelen/183542/jongens-17-18-19-door-agenten-met-getrokken-pistool-aangehouden-na-verkeersruzie">
                    <span class="newslist">23:53</span>
                   Jongens (17, 18, 19) door agenten met getrokken pistool aangehouden na verkeersruzie                </a>
            </li>
                                <li><a href="/artikelen/183540/gvb-onderzoekt-mogelijk-negeren-rood-licht-door-trambestuurder-in-diemen">
                    <span class="newslist">22:23</span>
                   GVB onderzoekt mogelijk negeren rood licht door trambestuurder in Diemen                </a>
            </li>
                                <li><a href="/artikelen/183539/auto-en-busje-van-liander-in-botsing-in-nieuw-west">
                    <span class="newslist">21:43</span>
                   Auto en busje van Liander in botsing in Nieuw-West                </a>
            </li>
                                <li><a href="/artikelen/183538/rechter-technische-storing-tijdens-belparkeren-is-risico-van-automobilist">
                    <span class="newslist">21:20</span>
                   Rechter: technische storing tijdens belparkeren is risico van automobilist                </a>
            </li>
                </ul>
</div>

                    
                    
                    
                    
                    
                    
                    
                    
                    <div class="widget widget-advertisement advertisement top">
    <div id="sidebar-belowthefold" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("sidebar-belowthefold", {"advertiser":"360yield","show":"on","params":{"siteid":"689731","path":"\/\/ad.360yield.com\/adj","width":"336","height":"280"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>




                </aside>
    </div>
        <!--<div class="load">
        <div class="icon-loadMore"></div>
        <p>Meer laden</p>
        </div>-->
    </div>
</div>
<a id="btn_menu"></a>
<div id="at5-richmedia" >
        <script>
            if (AT5NH.Cookie.hasAccepted()) {
                adslots.push(['at5-richmedia', '/1004405/at5_richmedia', [[1, 1]]]);
            }
        </script>
</div>
<footer id="footer" class="">
    <div class="inner-footer">
        <ul class="footer-logo">
            <li class="logo">
                <a href="/" title="AT5"><img src="/static/image/Wit-AT5-logo-01.png" height="45px">
                </a>
            </li>
        </ul>
        <ul class="footer-links">
            <li><a href="/informatie/2/disclaimer">Disclaimer</a></li>
            <li><a href="/informatie/1/contact">Contact</a></li>
            <li><a href="/informatie/3/faq">FAQ</a></li>
            <li><a href="http://www.adverterenbijat5.nl" target="_blank" title="Adverteren bij AT5">Adverteren</a></li>
        </ul>
        <ul class="footer-social">
            <li>
                <a href="https://www.facebook.com/AT5NL" class="icon-facebook" target="_blank" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a href="https://twitter.com/AT5" class="icon-twitter" target="_blank" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/AT5Amsterdam" class="icon-youtube" target="_blank" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
    </div>
</footer>
<div class="new-cookies" style="display:none;" id="cookiebanner">
    <h2>AT5 maakt gebruik van cookies</h2>
    <div class="cookie-banner">
        <div class="cookie-textcontainer">Wij maken gebruik van functionele en analytische cookies om inzicht te krijgen in de werking en effectiviteit van onze website.
            De daarmee verzamelde gegevens worden niet gebruikt om activiteiten van individuele gebruikers te volgen.
            De advertentie en social media cookies van derden verzamelen mogelijk ook gegevens buiten de website van AT5.
            Door op akkoord te klikken, geef je toestemming voor het plaatsen van cookies.
            Wil je meer weten over cookies, of wil je de cookie-instellingen voor onze websites wijzigen? Klik dan <a href="//www.at5.nl/cookieverklaring">hier</a>.
        </div>
        <div class="cookie-buttoncontainer">
            <a href="" class="cookie-button" id="cookie_accept">Akkoord </a>
        </div>
    </div>
</div>




<script src="/static/multifile-master/jquery.MultiFile.js"></script>
<!-- script src="/static/js/app.js"></script -->
<!-- script src="/static/js/plugins/fancybox/jquery.fancybox.js"></script -->

<!-- link href="/static/css/jquery.smartbanner.css" rel="stylesheet" type="text/css" media="screen" -->

<!-- script src="/static/js/jquery.smartbanner.js"></script -->

    <script type="text/javascript">
        $(function() {
            if (isAndroid) {
                $.smartbanner({
                    title: 'Download de gratis AT5 App',
                    author: 'AT5',
                    icon: '/static/image/at5_76.png'
                });
            }
        });
    </script>

<script src="/static/js/ads.js"></script>
<script>
  $(document).ready(function() {
        if ($('#adsense').length){
            ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 });
        }else {
            ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 });
        }
  });
</script>



</body>
</html>
