
<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10"><![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no" />
    <meta name="format-detection" content="telephone=no" />
    
    <meta name="geo:position" content="">
<meta name="geo:region" content="nl-nh">
<meta property="og:title" content="Dragqueen Jennifer Hopelezz en taxichauffeur leggen het bij">
<meta property="og:site_name" content="www.at5.nl">
<meta property="og:image" content="https://media.at5.nl/cache/i/435000/images/435752.w1024.r16-9.977a30b.q90.jpg">
<meta property="og:url" content="https://www.at5.nl/artikelen/185220/dragqueen-jennifer-hopelezz-en-taxichauffeur-leggen-het-bij">
<meta property="og:description" content="Dragqueen Jennifer Hopelezz heeft de chauffeur ontmoet die haar na de Pride weigerde mee te nemen in zijn taxi. Hij bood tijdens het gesprek zijn excuses aan. ">
<meta property="og:type" content="article">
<meta property="og:locale" content="nl_NL">
<meta property="fb:app_id" content="1240125882680865">
<meta property="fb:pages" content="202097684605">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="description" content="Dragqueen Jennifer Hopelezz heeft de chauffeur ontmoet die haar na de Pride weigerde mee te nemen in zijn taxi. Hij bood tijdens het gesprek zijn excuses aan. ">
<meta name="robots" content="index, follow">
<meta property="article:published_time" content="2018-08-09T10:20:03+0200">
<meta property="article:modified_time" content="2018-08-09T10:20:03+0200">
<meta name="DC.date.issued" content="2018-08-09T10:20:03+0200">
<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.at5.nl/artikelen/185220/dragqueen-jennifer-hopelezz-en-taxichauffeur-leggen-het-bij">
<meta name="twitter:title" content="Dragqueen Jennifer Hopelezz en taxichauffeur leggen het bij">
<meta name="twitter:description" content="Dragqueen Jennifer Hopelezz heeft de chauffeur ontmoet die haar na de Pride weigerde mee te nemen in zijn taxi. Hij bood tijdens het gesprek zijn excuses aan. ">
<meta name="twitter:image" content="https://media.at5.nl/cache/i/435000/images/435752.w1024.r16-9.977a30b.q90.jpg">    <title>Dragqueen Jennifer Hopelezz en taxichauffeur leggen het bij - AT5: de nieuwszender van Amsterdam en omgeving</title>
    
        <link href="/static/css/cssCombined.min.css?e498749f3c42246d50b15c81c101d988" rel="stylesheet" type="text/css" />
        <script src="/static/js/jsCombined.min.js?e498749f3c42246d50b15c81c101d988"></script>

    

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript">

        // Assignment
        var advars = advars || [];

        // Valid settings: 1, 0
        advars.push(['p_noads', 1]);

        // Video duration
        advars.push(['vid_dur', 0]);

        // Page categories
        advars.push(['p_cat', '']);

        
        var adslots = adslots || [];

    </script>        <link rel="shortcut icon" href="/static/image/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/x-icon" href="/static/image/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/image/apple-touch.jpg" />
        <link rel="canonical" href="https://www.at5.nl/artikelen/185220/dragqueen-jennifer-hopelezz-en-taxichauffeur-leggen-het-bij" />
    
    <!-- link href="/shared/css" rel="stylesheet" type="text/css" /-->
    

</head>
<body id="page-at5" class="at5 ">
<div id="fb-root"></div>


<script>
    AT5NH.Facebook.init();
</script>


    <div class="bg-left"></div>
    <div class="bg-right"></div>
    <div class="container">

        <div class="widget widget-advertisement advertisement top">
    <div id="at5-header" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-header", {"advertiser":"dfp","show":"on","params":{"context":"at5","adpage":"other","adposition":"header","adformats":"[[728, 90], [970, 250]]","clientid":"1004405","siteid":"951"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


        <div class="subheader"> </div>
<header class="header-container at5">
	<img src="/static/image/atv-stripes.png" class="atv-stripes">
    <div class="header-inner">
        <a href="#" class="show-m toggle-menu" data-bind="click: toggleMenu">
            <span class="icon-mobileMenu"></span>
        </a>
        <a href="/" class="header-logo"></a>
        <ul class="header-social at5">
            <li class="first">
                <a class="icon-facebook" target="_blank" href="https://www.facebook.com/AT5NL" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a class="icon-twitter" target="_blank" href="https://twitter.com/AT5" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a class="icon-youtube" target="_blank" href="http://www.youtube.com/user/AT5Amsterdam" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
        <form action="/zoek" id="header-search" class="header-search" method="post" onsubmit="return false;">
            <input type="text" onkeyup="pf.search(this, 'abc123', 'at5_articles', event);" />
			<span id="btn_search_submit"></span>
        </form>
        <ul id="elasticresults"></ul>
        <a href="/tipformulier" class="header-cto button icon-link at5">Tip ons <span class="icon-edit"></span></a>
        <a class="btn-wt" href="/verkeer" title="Actuele verkeersinformatie Amsterdam">Verkeer</a>
        <a class="btn-wt" id="btn-weather" href="/weer" title="Weer in Amsterdam">Weer</a>
    </div>
</header>
        <nav class="main-site-nav">
    <ul class="at5">
        <li class="active">
            <a href="/">Nieuws</a>
        </li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/cultuur">Cultuur</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li><a href="/live">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
            </ul>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#">Specials</a>
                        <ul>                <li><a href="/specials/amsterdam-informeert">Amsterdam Informeert</a></li>
                                <li><a href="/specials/bouw_woon_leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                                <li><a href="/specials/adam-ademt-">A'dam Ademt </a></li>
                                <li><a href="/specials/op-de-rit">Op de Rit </a></li>
                                <li><a href="/specials/kwaku-2018">Kwaku 2018</a></li>
                                <li><a href="/specials/lhbtiq">LHBTIQ+, waar staat dat voor?</a></li>
                            </ul>
                    </li>
    </ul>
</nav>
<nav class="main-site-nav responsive ">
    <ul class="at5">
        <li class="search"><form action="" onsubmit="return pf.mobileSearch(event);" type="search">
            <span class="icon-search" id="btn_search"></span>
            <input type="search" id="searchbox" placeholder="Zoek" onkeyup="pf.mobileSearch(event);" /></form>
        </li>
        <li><a href="/" >Nieuws</a></li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li>
            <a href="/live" class="sub">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
                    <!--<li><a href="/cultuur">Cultuur</a></li>-->
            </ul>
            <span class="plus"></span>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#" class="sub">Specials</a>
                        <ul>
                                <li><a href="/specials/amsterdam-informeert">Amsterdam Informeert</a></li>
                                <li><a href="/specials/bouw_woon_leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                                <li><a href="/specials/adam-ademt-">A'dam Ademt </a></li>
                                <li><a href="/specials/op-de-rit">Op de Rit </a></li>
                                <li><a href="/specials/kwaku-2018">Kwaku 2018</a></li>
                                <li><a href="/specials/lhbtiq">LHBTIQ+, waar staat dat voor?</a></li>
                            </ul>
            <span class="plus"></span>
                    </li>
        <li><a href="/weer">Weer</a></li>
        <li><a href="/verkeer">Verkeer</a></li>
        <li><a href="/informatie/1/contact">Contact</a></li>
        <li><a href="#"></a></li>
        <li><a href="https://www.facebook.com/AT5NL" target="_blank"><span style="color:#3b5998;" class="icon-facebook icon"></span> Facebook</a></li>
        <li><a href="https://twitter.com/AT5" target="_blank"><span style="color:#55acee;" class="icon-twitter icon"></span> Twitter</a></li>
        <li><a href="https://www.youtube.com/user/AT5Amsterdam" target="_blank"><span style="color:#e52d27;" class="icon-youtube icon"></span> Youtube</a></li>
    </ul>
</nav>


        <div class="push">
            <div class="page-content" id="content-apto">
                <article class="column content-column">

                    <div class="overlay"></div>

                    
                    <!--link rel="stylesheet"  href="/static/js/plugins/lightslider/css/lightslider.css"/ -->
<!-- link rel="stylesheet" href="/static/js/plugins/lightgallery/src/css/lightgallery.css"/ -->
<!-- script src="/static/js/plugins/lightslider/js/lightslider.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lightgallery.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-video.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-fullscreen.js"></script -->

<style>
    /*************************** Miguel Fuentes (20150813.1332) ***********************************/
    /*
    Overrides of lightslider.css styles to accomodate AT5 style buttons
    */
     .lSAction  a span {
        color: white;
    }

    .lSAction > .lSPrev {
        background-position: 0 0;
        left: 0px;
    }

    .lSAction > .lSNext {
        background-position: -32px 0;
        right: 0px;
    }

    .lSAction > a {
        background-image: none;
        opacity: 1;
    }

    .jwplayer  {
        width: 100% !important;
    }


</style>
<script>
    jwplayer.key = "Zxl5VdtUdbssTOe3iFCf42iZVyxQ3A5uVlgGig==";
    </script>


<h1>Dragqueen Jennifer Hopelezz en taxichauffeur leggen het bij</h1>
<time class="subtime">donderdag 09 augustus 2018 &nbsp;|&nbsp; 10:20</time>
<div>
    
    <ul id="image-gallery" class="gallery list-unstyled cS-hidden" style="margin:0px !important;">
        
                    <li data-thumb="https://media.at5.nl/cache/i/435000/images/435752.w1024.r16-9.977a30b.q90.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://media.at5.nl/cache/i/435000/images/435752.w1024.r16-9.977a30b.q90.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://media.at5.nl/cache/i/435000/images/435752.w1024.r16-9.977a30b.q90.jpg" style="width:100%; height:100%" />

                                                        
                                                            <figcaption class="">
                                    <a href="#">
                                        <h1>
                                                                                    </h1>

                                        <p class="credit">Foto: Jenifer Hopelezz</p>
                                    </a>
                                </figcaption>
                            
                        </figure>
                    </div>
                </section>
            </li>

                </ul>

    
        
<div class="share share-article at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/185220/Dragqueen%20Jennifer%20Hopelezz%20en%20taxichauffeur%20leggen%20het%20bij" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/185220/Dragqueen%20Jennifer%20Hopelezz%20en%20taxichauffeur%20leggen%20het%20bij&via=AT5&text=Dragqueen+Jennifer+Hopelezz+en+taxichauffeur+leggen+het+bij">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/185220/Dragqueen%20Jennifer%20Hopelezz%20en%20taxichauffeur%20leggen%20het%20bij%3A%20Dragqueen+Jennifer+Hopelezz+en+taxichauffeur+leggen+het+bij">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Dragqueen Jennifer Hopelezz en taxichauffeur leggen het bij&amp;body=http://www.at5.nl/artikelen/185220/Dragqueen%20Jennifer%20Hopelezz%20en%20taxichauffeur%20leggen%20het%20bij">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
</div>


<section class="content-text at5">
    <p class="article-intro at5">
        Dragqueen Jennifer Hopelezz heeft de chauffeur ontmoet die haar na de Pride weigerde mee te nemen in zijn taxi. Hij bood tijdens het gesprek zijn excuses aan.     </p>
    <p>Ook Gamis el Bouakili, de directeur van het taxibedrijf TCS, was aanwezig. Hij verontschuldigde zich voor het gedrag van de chauffeur, wat Jennifer erg waardeerde.&nbsp;'Ik kon hun excuses gemakkelijk accepteren', vertelt ze op <a href="https://www.facebook.com/Jennifer-Hopelezz-172471460822/?fref=tag">Facebook</a>.&nbsp;</p>
<p><strong>'Ook maar eens mens'<br /></strong>Jennifer werd op de laatste dag van de Pride geweigerd door de taxichauffeur. Ze had net een optreden gegeven tijdens het slotfeest en wilde naar huis. Maar al snel bleek dat de chauffeur haar niet mee wilde nemen. 'Ik ben ook maar een mens hoor', reageerde Jennifer vervolgens verontwaardigd.&nbsp;</p>
<p><strong>Lees ook:&nbsp;<a href="https://www.at5.nl/artikelen/185118/dragqueen-jennifer-hopelezz-geweigerd-door-taxichauffer-ik-ben-ook-een-mens-hoor">Dragqueen Jennifer Hopelezz geweigerd door taxichauffeur: 'Ik ben ook een mens, hoor'</a></strong></p>
<p>Uiteindelijk nam een andere chauffeur van TCS haar mee, maar het voorval bleef pijnlijk. Om de kwestie aan te kaarten, besloot Jennifer beelden van de gebeurtenis online te zetten. El Bouakili reageerde geschrokken en dreigde met <span style="font-size: 1rem;"> sancties voor de chauffeur, als hij zich niet zou verantwoorden.</span></p>
<p><strong>Lees ook:&nbsp;<a href="https://www.at5.nl/artikelen/185126/directeur-taxibedrijf-niet-blij-met-weigering-dragqueen">Directeur taxibedrijf 'niet blij' met weigering dragqueen</a></strong></p>
<p><strong>'Alle taxi's&nbsp;LGBTQI-vriendelijk zijn'<br /></strong>Inmiddels heeft Jennifer het met de chauffeur bijgelegd en kijkt ze terug op een 'ontroerend, helend moment'. Wel verontrust het haar dat maar liefst vijf vrienden hetzelfde hebben meegemaakt tijdens de Pride.&nbsp;</p>
<p><strong>Lees ook:&nbsp;<a href="https://www.at5.nl/index.php/artikelen/185139/geweigerde-dragqueen-wilde-taxichauffeur-laten-wennen-aan-mijn-verschijning">Geweigerde dragqueen: 'Wilde taxichauffeur laten wennen aan mijn verschijning'</a></strong></p>
<p>Binnenkort organiseert Meldpunt Discriminatie dan ook een ontmoeting met alle directeuren van grote taxibedrijven binnen de stad. Daarbij wordt gekeken hoe de bedrijven ervoor kunnen zorgen dat 'alle taxi's&nbsp;LGBTQI-vriendelijk zijn'. Jennifer: 'We hebben al een hoop suggesties, dus laten we hopen dat we iets positiefs hieruit kunnen halen.'</p>

    
        
            <div class="widget widget-advertisement advertisement-block">
                <div id="in-article" class="ad-dfp" style="width: 740px !important; height: auto; text-align: center;">
                        <script>

                        showAd = AT5NH.LoadAds.getAdvertisement("in-article", {"advertiser":"spotx","show":"on","params":{"zone":"104590"}});
                        if (showAd) {
                            showAd();
                        }

                        </script>
                </div>
            </div>

        
    
    
<div class="share bottom at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/185220/Dragqueen%20Jennifer%20Hopelezz%20en%20taxichauffeur%20leggen%20het%20bij" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/185220/Dragqueen%20Jennifer%20Hopelezz%20en%20taxichauffeur%20leggen%20het%20bij&via=AT5&text=Dragqueen+Jennifer+Hopelezz+en+taxichauffeur+leggen+het+bij">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/185220/Dragqueen%20Jennifer%20Hopelezz%20en%20taxichauffeur%20leggen%20het%20bij%3A%20Dragqueen+Jennifer+Hopelezz+en+taxichauffeur+leggen+het+bij">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Dragqueen Jennifer Hopelezz en taxichauffeur leggen het bij&amp;body=http://www.at5.nl/artikelen/185220/Dragqueen%20Jennifer%20Hopelezz%20en%20taxichauffeur%20leggen%20het%20bij">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
            
</section>

    
<section class="sponsor" id="related-content">

           <!--
	 <script>
            showAd = AT5NH.LoadAds.getAdvertisement("related-content", {"advertiser":"ligatus","show":"on","params":{"videotag":"ligatusRA2VW","nonvideotag":"ligatusRA2AW"}});
            if (showAd) {
                showAd();
            }
         </script>
       -->
	<!-- The new Strossel tag -->
	<div data-spklw-widget="widget-5a1bca0f11013"></div> 
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            <div id="at5-mobile" class="advertisement-mobile"></div>
    <script>
        showAd = AT5NH.LoadAds.getAdvertisement('at5-mobile', {"advertiser":"dfp","show":"on","params":{"context":"at5","adposition":"mobile","adpage":"article","adformats":"[[1,1],[300,250],[320, 50], [320, 100], [320, 250]]","clientid":"1004405"}});
        if (showAd) {
            showAd();
        }
    </script>
    </section>

<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=false"></script>
<script type="text/javascript">
    var streetViewInitialized = false,
        currentIndex = null;

    $(function() {

        var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
        var ua = navigator.userAgent.toLowerCase();
        var isAndroid = ua.indexOf("android");
        isAndroid = isAndroid < 0 ? false: true;

        // Make call to standalone script to collect statistics for article count (readnum)
        $.ajax({
            type: 'POST',
            dataType: 'jsonp',
            data: {'articleid' : 185220},
            url: '/scripts/readnum.php',
            success: function(response) {
                console.log('readnum in cache: '+response);
            }
        });

        $('#image-gallery').lightSlider({
            gallery: true,
            item: 1,
            thumbItem: 9,
            slideMargin: 0,
            speed: 500,
            auto: false,
            loop: false,
            enableTouch: true,
            enableDrag: false,
            nextHtml: '<div class="next at5"><span class="icon-right"></span></div>',
            prevHtml: ' <div class="previous at5"><span class="icon-left"></span></div>',
            onSliderLoad: function (elem) {
                $('#image-gallery').removeClass('cS-hidden');
                
            }
        });

        
        if (iOS || isAndroid)
        {
                    }

            });

</script>

                    
        <div class="fb-comments" data-href="https://www.at5.nl/artikelen/185220/dragqueen-jennifer-hopelezz-en-taxichauffeur-leggen-het-bij" data-width="100%" data-numposts="5"></div>
    


                    <section class="latest-news news-view mostread-mobile">
    <article class="column content-column">
        <div class="widget-title">
            <h2>Het laatste nieuws</h2>
        </div>
        <ul class="at5">
                                                    <li><a href="/artikelen/185247/volkszanger-mick-harren-vrij-na-elf-dagen-hechtenis">Volkszanger Mick Harren vrij na elf dagen hechtenis</a>
                    
                </li>
                                            <li><a href="/artikelen/185246/amsterdammer-krijgt-drie-jaar-cel-voor-bezit-kinderporno">Amsterdammer krijgt drie jaar cel voor bezit kinderporno</a>
                    
                </li>
                                            <li><a href="/artikelen/185243/christenunie-coffeeshops-horen-ook-bij-amsterdam-rookvrij">ChristenUnie: coffeeshops horen ook bij &#039;Amsterdam rookvrij&#039;</a>
                    
                </li>
                                            <li><a href="/artikelen/185242/is-de-amsterdamse-kraker-terug-van-weggeweest">Is de Amsterdamse kraker terug van weggeweest?</a>
                    
                </li>
                                            <li><a href="/artikelen/185241/politie-wil-leen-schaap-en-andere-vooraanstaande-functionarissen-straffen">Politie wil Leen Schaap en andere vooraanstaande functionarissen straffen</a>
                    
                </li>
                            </ul>
    </article>
</section>
                    
                    
                    
                    
                    
                    
                    
                </article>

                <aside class="column widget-column">

                    
                    <div class="widget widget-latest-news">
	<div class="widget-title">
		<h2>
			Meest gelezen		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/185217/femke-halsema-geeft-toe-ik-reed-door-rood">Femke Halsema geeft toe: &#039;Ik reed door rood&#039;</a>
                <span class="mostread">26261</span>
            </li>
                                <li><a href="/artikelen/185218/horrorvlucht-naar-marokko-wordt-nog-erger-drie-keer-geprobeerd-te-landen">Horrorvlucht naar Marokko wordt nog erger: &#039;Drie keer geprobeerd te landen&#039;</a>
                <span class="mostread">18711</span>
            </li>
                                <li><a href="/artikelen/185224/zeer-zware-windstoten-amsterdam-generale-repetitie-droneshow-in-gevaar">Zeer zware windstoten Amsterdam, generale repetitie droneshow in gevaar</a>
                <span class="mostread">16896</span>
            </li>
                                <li><a href="/artikelen/185220/dragqueen-jennifer-hopelezz-en-taxichauffeur-leggen-het-bij">Dragqueen Jennifer Hopelezz en taxichauffeur leggen het bij</a>
                <span class="mostread">8231</span>
            </li>
                                <li><a href="/artikelen/185233/vvd-kamerlid-van-haga-intimideerde-huurders-om-ze-huis-uit-te-krijgen">&#039;VVD-Kamerlid Van Haga intimideerde huurders om ze huis uit te krijgen&#039;</a>
                <span class="mostread">5835</span>
            </li>
                </ul>
</div>

                    <div class="widget widget-advertisement advertisement top">
    <div id="at5-side" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-side", {"advertiser":"dfp","show":"on","bannerPosition":"sidebar1","params":{"context":"at5","adpage":"other","adposition":"side","adformats":"[[300, 250], [300, 600], [336, 280], [336, 600]]","clientid":"1004405"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


                    <!-- ko if : !isMobile -->
                        <div class="both"></div>
                    <!-- /ko -->

                    <div class="widget widget-latest-news hide-counter">
	<div class="widget-title">
		<h2>
			Laatste nieuws		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/185247/volkszanger-mick-harren-vrij-na-elf-dagen-hechtenis">
                    <span class="newslist">19:52</span>
                   Volkszanger Mick Harren vrij na elf dagen hechtenis                </a>
            </li>
                                <li><a href="/artikelen/185246/amsterdammer-krijgt-drie-jaar-cel-voor-bezit-kinderporno">
                    <span class="newslist">19:29</span>
                   Amsterdammer krijgt drie jaar cel voor bezit kinderporno                </a>
            </li>
                                <li><a href="/artikelen/185243/christenunie-coffeeshops-horen-ook-bij-amsterdam-rookvrij">
                    <span class="newslist">19:17</span>
                   ChristenUnie: coffeeshops horen ook bij &#039;Amsterdam rookvrij&#039;                </a>
            </li>
                                <li><a href="/artikelen/185242/is-de-amsterdamse-kraker-terug-van-weggeweest">
                    <span class="newslist">19:09</span>
                   Is de Amsterdamse kraker terug van weggeweest?                </a>
            </li>
                                <li><a href="/artikelen/185241/politie-wil-leen-schaap-en-andere-vooraanstaande-functionarissen-straffen">
                    <span class="newslist">18:51</span>
                   Politie wil Leen Schaap en andere vooraanstaande functionarissen straffen                </a>
            </li>
                </ul>
</div>

                    
                    
                    
                    
                    
                    
                    
                    
                    <div class="widget widget-advertisement advertisement top">
    <div id="sidebar-belowthefold" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("sidebar-belowthefold", {"advertiser":"360yield","show":"on","params":{"siteid":"689731","path":"\/\/ad.360yield.com\/adj","width":"336","height":"280"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>




                </aside>
    </div>
        <!--<div class="load">
        <div class="icon-loadMore"></div>
        <p>Meer laden</p>
        </div>-->
    </div>
</div>
<a id="btn_menu"></a>
<div id="at5-richmedia" >
        <script>
            if (AT5NH.Cookie.hasAccepted()) {
                adslots.push(['at5-richmedia', '/1004405/at5_richmedia', [[1, 1]]]);
            }
        </script>
</div>
<footer id="footer" class="">
    <div class="inner-footer">
        <ul class="footer-logo">
            <li class="logo">
                <a href="/" title="AT5"><img src="/static/image/Wit-AT5-logo-01.png" height="45px">
                </a>
            </li>
        </ul>
        <ul class="footer-links">
            <li><a href="/informatie/2/disclaimer">Disclaimer</a></li>
            <li><a href="/informatie/1/contact">Contact</a></li>
            <li><a href="/informatie/3/faq">FAQ</a></li>
            <li><a href="http://www.adverterenbijat5.nl" target="_blank" title="Adverteren bij AT5">Adverteren</a></li>
        </ul>
        <ul class="footer-social">
            <li>
                <a href="https://www.facebook.com/AT5NL" class="icon-facebook" target="_blank" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a href="https://twitter.com/AT5" class="icon-twitter" target="_blank" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/AT5Amsterdam" class="icon-youtube" target="_blank" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
    </div>
</footer>
<div class="new-cookies" style="display:none;" id="cookiebanner">
    <h2>AT5 maakt gebruik van cookies</h2>
    <div class="cookie-banner">
        <div class="cookie-textcontainer">Wij maken gebruik van functionele en analytische cookies om inzicht te krijgen in de werking en effectiviteit van onze website.
            De daarmee verzamelde gegevens worden niet gebruikt om activiteiten van individuele gebruikers te volgen.
            De advertentie en social media cookies van derden verzamelen mogelijk ook gegevens buiten de website van AT5.
            Door op akkoord te klikken, geef je toestemming voor het plaatsen van cookies.
            Wil je meer weten over cookies, of wil je de cookie-instellingen voor onze websites wijzigen? Klik dan <a href="//www.at5.nl/cookieverklaring">hier</a>.
        </div>
        <div class="cookie-buttoncontainer">
            <a href="" class="cookie-button" id="cookie_accept">Akkoord </a>
        </div>
    </div>
</div>




<script src="/static/multifile-master/jquery.MultiFile.js"></script>
<!-- script src="/static/js/app.js"></script -->
<!-- script src="/static/js/plugins/fancybox/jquery.fancybox.js"></script -->

<!-- link href="/static/css/jquery.smartbanner.css" rel="stylesheet" type="text/css" media="screen" -->

<!-- script src="/static/js/jquery.smartbanner.js"></script -->

    <script type="text/javascript">
        $(function() {
            if (isAndroid) {
                $.smartbanner({
                    title: 'Download de gratis AT5 App',
                    author: 'AT5',
                    icon: '/static/image/at5_76.png'
                });
            }
        });
    </script>

<script src="/static/js/ads.js"></script>
<script>
  $(document).ready(function() {
        if ($('#adsense').length){
            ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 });
        }else {
            ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 });
        }
  });
</script>



</body>
</html>
