
<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10"><![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no" />
    <meta name="format-detection" content="telephone=no" />
    
    <meta name="geo:position" content="">
<meta name="geo:region" content="nl-nh">
<meta property="og:title" content="Krakers Rederijkers moeten voor half elf pand Jan Luijkenstraat uit">
<meta property="og:site_name" content="www.at5.nl">
<meta property="og:image" content="https://media.at5.nl/cache/i/437000/images/437093.w1024.r16-9.e4ebe43.q90.jpg">
<meta property="og:url" content="https://www.at5.nl/artikelen/186335/krakers-rederijkers-moeten-voor-half-elf-pand-jan-luijkenstraat-uit">
<meta property="og:description" content="Het is vanochtend over en uit voor de Rederijkers, dan moeten ze hun gekraakte pand in Zuid verlaten. &#039;We gaan nu terug naar huis. Bij ouders, bij vrienden op de bank, wellicht op zoek naar een nieuw huis. &#039;">
<meta property="og:type" content="article">
<meta property="og:locale" content="nl_NL">
<meta property="fb:app_id" content="1240125882680865">
<meta property="fb:pages" content="202097684605">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="description" content="Het is vanochtend over en uit voor de Rederijkers, dan moeten ze hun gekraakte pand in Zuid verlaten. &#039;We gaan nu terug naar huis. Bij ouders, bij vrienden op de bank, wellicht op zoek naar een nieuw huis. &#039;">
<meta name="robots" content="index, follow">
<meta property="article:published_time" content="2018-09-14T07:35:59+0200">
<meta property="article:modified_time" content="2018-09-14T07:35:59+0200">
<meta name="DC.date.issued" content="2018-09-14T07:35:59+0200">
<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.at5.nl/artikelen/186335/krakers-rederijkers-moeten-voor-half-elf-pand-jan-luijkenstraat-uit">
<meta name="twitter:title" content="Krakers Rederijkers moeten voor half elf pand Jan Luijkenstraat uit">
<meta name="twitter:description" content="Het is vanochtend over en uit voor de Rederijkers, dan moeten ze hun gekraakte pand in Zuid verlaten. &#039;We gaan nu terug naar huis. Bij ouders, bij vrienden op de bank, wellicht op zoek naar een nieuw huis. &#039;">
<meta name="twitter:image" content="https://media.at5.nl/cache/i/437000/images/437093.w1024.r16-9.e4ebe43.q90.jpg">    <title>Krakers Rederijkers moeten voor half elf pand Jan Luijkenstraat uit - AT5: de nieuwszender van Amsterdam en omgeving</title>
    
        <link href="/static/css/cssCombined.min.css?e498749f3c42246d50b15c81c101d988" rel="stylesheet" type="text/css" />
        <script src="/static/js/jsCombined.min.js?e498749f3c42246d50b15c81c101d988"></script>

    

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript">

        // Assignment
        var advars = advars || [];

        // Valid settings: 1, 0
        advars.push(['p_noads', 1]);

        // Video duration
        advars.push(['vid_dur', 0]);

        // Page categories
        advars.push(['p_cat', '']);

        
        var adslots = adslots || [];

    </script>        <link rel="shortcut icon" href="/static/image/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/x-icon" href="/static/image/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/image/apple-touch.jpg" />
        <link rel="canonical" href="https://www.at5.nl/artikelen/186335/krakers-rederijkers-moeten-half-elf-pand-jan-luijkenstraat-uit" />
    
    <!-- link href="/shared/css" rel="stylesheet" type="text/css" /-->
    

</head>
<body id="page-at5" class="at5 ">
<div id="fb-root"></div>


<script>
    AT5NH.Facebook.init();
</script>


    <div class="bg-left"></div>
    <div class="bg-right"></div>
    <div class="container">

        <div class="widget widget-advertisement advertisement top">
    <div id="at5-header" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-header", {"advertiser":"dfp","show":"on","params":{"context":"at5","adpage":"other","adposition":"header","adformats":"[[728, 90], [970, 250]]","clientid":"1004405","siteid":"951"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


        <div class="subheader"> </div>
<header class="header-container at5">
	<img src="/static/image/atv-stripes.png" class="atv-stripes">
    <div class="header-inner">
        <a href="#" class="show-m toggle-menu" data-bind="click: toggleMenu">
            <span class="icon-mobileMenu"></span>
        </a>
        <a href="/" class="header-logo"></a>
        <ul class="header-social at5">
            <li class="first">
                <a class="icon-facebook" target="_blank" href="https://www.facebook.com/AT5NL" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a class="icon-twitter" target="_blank" href="https://twitter.com/AT5" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a class="icon-youtube" target="_blank" href="http://www.youtube.com/user/AT5Amsterdam" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
        <form action="/zoek" id="header-search" class="header-search" method="post" onsubmit="return false;">
            <input type="text" onkeyup="pf.search(this, 'abc123', 'at5_articles', event);" />
			<span id="btn_search_submit"></span>
        </form>
        <ul id="elasticresults"></ul>
        <a href="/tipformulier" class="header-cto button icon-link at5">Tip ons <span class="icon-edit"></span></a>
        <a class="btn-wt" href="/verkeer" title="Actuele verkeersinformatie Amsterdam">Verkeer</a>
        <a class="btn-wt" id="btn-weather" href="/weer" title="Weer in Amsterdam">Weer</a>
    </div>
</header>
        <nav class="main-site-nav">
    <ul class="at5">
        <li class="active">
            <a href="/">Nieuws</a>
        </li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/cultuur">Cultuur</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li><a href="/live">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
            </ul>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#">Specials</a>
                        <ul>                <li><a href="/specials/bouw-woon-leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                                <li><a href="/specials/adam-ademt-">A'dam Ademt </a></li>
                                <li><a href="/specials/op-de-rit">Op de Rit </a></li>
                                <li><a href="/specials/lhbtiq">LHBTIQ+, waar staat dat voor?</a></li>
                                <li><a href="/specials/amsterdam-informeert2">Amsterdam Informeert</a></li>
                                <li><a href="/specials/amsterdamprijs-voor-de-kunst-2018">Amsterdamprijs voor de Kunst 2018</a></li>
                                <li><a href="/specials/dossier-jawed-s">Dossier aanslag Centraal Station</a></li>
                                <li><a href="/specials/dossier-rechtszaak-helikopterkaping">Dossier: Rechtszaak helikopterkaping</a></li>
                            </ul>
                    </li>
    </ul>
</nav>
<nav class="main-site-nav responsive ">
    <ul class="at5">
        <li class="search"><form action="" onsubmit="return pf.mobileSearch(event);" type="search">
            <span class="icon-search" id="btn_search"></span>
            <input type="search" id="searchbox" placeholder="Zoek" onkeyup="pf.mobileSearch(event);" /></form>
        </li>
        <li><a href="/" >Nieuws</a></li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li>
            <a href="/live" class="sub">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
                    <!--<li><a href="/cultuur">Cultuur</a></li>-->
            </ul>
            <span class="plus"></span>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#" class="sub">Specials</a>
                        <ul>
                                <li><a href="/specials/bouw-woon-leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/koopkracht-seizoen-3-">KoopKracht seizoen 3 </a></li>
                                <li><a href="/specials/zo_voor_elkaar">Zo Voor Elkaar</a></li>
                                <li><a href="/specials/adam-ademt-">A'dam Ademt </a></li>
                                <li><a href="/specials/op-de-rit">Op de Rit </a></li>
                                <li><a href="/specials/lhbtiq">LHBTIQ+, waar staat dat voor?</a></li>
                                <li><a href="/specials/amsterdam-informeert2">Amsterdam Informeert</a></li>
                                <li><a href="/specials/amsterdamprijs-voor-de-kunst-2018">Amsterdamprijs voor de Kunst 2018</a></li>
                                <li><a href="/specials/dossier-jawed-s">Dossier aanslag Centraal Station</a></li>
                                <li><a href="/specials/dossier-rechtszaak-helikopterkaping">Dossier: Rechtszaak helikopterkaping</a></li>
                            </ul>
            <span class="plus"></span>
                    </li>
        <li><a href="/weer">Weer</a></li>
        <li><a href="/verkeer">Verkeer</a></li>
        <li><a href="/informatie/1/contact">Contact</a></li>
        <li><a href="#"></a></li>
        <li><a href="https://www.facebook.com/AT5NL" target="_blank"><span style="color:#3b5998;" class="icon-facebook icon"></span> Facebook</a></li>
        <li><a href="https://twitter.com/AT5" target="_blank"><span style="color:#55acee;" class="icon-twitter icon"></span> Twitter</a></li>
        <li><a href="https://www.youtube.com/user/AT5Amsterdam" target="_blank"><span style="color:#e52d27;" class="icon-youtube icon"></span> Youtube</a></li>
    </ul>
</nav>


        <div class="push">
            <div class="page-content" id="content-apto">
                <article class="column content-column">

                    <div class="overlay"></div>

                    
                    <!--link rel="stylesheet"  href="/static/js/plugins/lightslider/css/lightslider.css"/ -->
<!-- link rel="stylesheet" href="/static/js/plugins/lightgallery/src/css/lightgallery.css"/ -->
<!-- script src="/static/js/plugins/lightslider/js/lightslider.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lightgallery.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-video.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-fullscreen.js"></script -->

<style>
    /*************************** Miguel Fuentes (20150813.1332) ***********************************/
    /*
    Overrides of lightslider.css styles to accomodate AT5 style buttons
    */
     .lSAction  a span {
        color: white;
    }

    .lSAction > .lSPrev {
        background-position: 0 0;
        left: 0px;
    }

    .lSAction > .lSNext {
        background-position: -32px 0;
        right: 0px;
    }

    .lSAction > a {
        background-image: none;
        opacity: 1;
    }

    .jwplayer  {
        width: 100% !important;
    }


</style>
<script>
    jwplayer.key = "O3iPfZPznPd1ZevBv1g2xFbMVAtHuu5fznPmfA==";
    </script>


<h1>Krakers Rederijkers moeten voor half elf pand Jan Luijkenstraat uit</h1>
<time class="subtime">vrijdag 14 september 2018 &nbsp;|&nbsp; 07:35</time>
<div>
    
    <ul id="image-gallery" class="gallery list-unstyled cS-hidden" style="margin:0px !important;">
        
                    <li data-thumb="https://media.at5.nl/cache/i/437000/images/437093.w1024.r16-9.e4ebe43.q90.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://media.at5.nl/cache/i/437000/images/437093.w1024.r16-9.e4ebe43.q90.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://media.at5.nl/cache/i/437000/images/437093.w1024.r16-9.e4ebe43.q90.jpg" style="width:100%; height:100%" />

                                                        
                            
                        </figure>
                    </div>
                </section>
            </li>

                </ul>

    
        
<div class="share share-article at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/186335/Krakers%20Rederijkers%20moeten%20voor%20half%20elf%20pand%20Jan%20Luijkenstraat%20uit" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/186335/Krakers%20Rederijkers%20moeten%20voor%20half%20elf%20pand%20Jan%20Luijkenstraat%20uit&via=AT5&text=Krakers+Rederijkers+moeten+voor+half+elf+pand+Jan+Luijkenstraat+uit">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/186335/Krakers%20Rederijkers%20moeten%20voor%20half%20elf%20pand%20Jan%20Luijkenstraat%20uit%3A%20Krakers+Rederijkers+moeten+voor+half+elf+pand+Jan+Luijkenstraat+uit">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Krakers Rederijkers moeten voor half elf pand Jan Luijkenstraat uit&amp;body=http://www.at5.nl/artikelen/186335/Krakers%20Rederijkers%20moeten%20voor%20half%20elf%20pand%20Jan%20Luijkenstraat%20uit">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
</div>


<section class="content-text at5">
    <p class="article-intro at5">
        Het is vanochtend over en uit voor de Rederijkers, dan moeten ze hun gekraakte pand in Zuid verlaten. &#039;We gaan nu terug naar huis. Bij ouders, bij vrienden op de bank, wellicht op zoek naar een nieuw huis. &#039;    </p>
    <p>In juli kraakten ze een pand aan de Jan Luijkenstraat in Zuid om aandacht te vragen voor het tekort aan betaalbare ruimte. Voor het pand staat een hotel gepland en de eigenaar kreeg donderdag gelijk van de rechter, ze moeten vrijdagochtend half elf vertrokken zijn.&nbsp;</p>
<p><strong>Lees ook: <a href="https://www.at5.nl/artikelen/183847/krakers-pand-in-zuid-we-willen-iets-terugdoen-voor-de-stad">Krakers pand in Zuid: 'We willen iets terugdoen voor de stad'</a></strong></p>
<p>En dat is nog een klusje te noemen. 'Het wordt nachtwerk, we zullen alles netjes achterlaten. Het is wel spijtig dat er toch weer gekozen wordt voor de hoteleigenaar', aldus &eacute;&eacute;n van de krakers. 'En niet voor de buurtbewoners of de bewoners van de stad. Maar voor degene die er geld mee probeert te verdienen.'</p>

    
        
            <div class="widget widget-advertisement advertisement-block">
                <div id="in-article" class="ad-dfp" style="width: 740px !important; height: auto; text-align: center;">
                        <script>

                        showAd = AT5NH.LoadAds.getAdvertisement("in-article", {"advertiser":"spotx","show":"on","params":{"zone":"104590"}});
                        if (showAd) {
                            showAd();
                        }

                        </script>
                </div>
            </div>

        
    
    
<div class="share bottom at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/186335/Krakers%20Rederijkers%20moeten%20voor%20half%20elf%20pand%20Jan%20Luijkenstraat%20uit" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/186335/Krakers%20Rederijkers%20moeten%20voor%20half%20elf%20pand%20Jan%20Luijkenstraat%20uit&via=AT5&text=Krakers+Rederijkers+moeten+voor+half+elf+pand+Jan+Luijkenstraat+uit">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/186335/Krakers%20Rederijkers%20moeten%20voor%20half%20elf%20pand%20Jan%20Luijkenstraat%20uit%3A%20Krakers+Rederijkers+moeten+voor+half+elf+pand+Jan+Luijkenstraat+uit">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Krakers Rederijkers moeten voor half elf pand Jan Luijkenstraat uit&amp;body=http://www.at5.nl/artikelen/186335/Krakers%20Rederijkers%20moeten%20voor%20half%20elf%20pand%20Jan%20Luijkenstraat%20uit">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
            
</section>

    
<section class="sponsor" id="related-content">

           <!--
	 <script>
            showAd = AT5NH.LoadAds.getAdvertisement("related-content", {"advertiser":"ligatus","show":"on","params":{"videotag":"ligatusRA2VW","nonvideotag":"ligatusRA2AW"}});
            if (showAd) {
                showAd();
            }
         </script>
       -->
	<!-- The new Strossel tag -->
	<div data-spklw-widget="widget-5a1bca0f11013"></div> 
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            <div id="at5-mobile" class="advertisement-mobile"></div>
    <script>
        showAd = AT5NH.LoadAds.getAdvertisement('at5-mobile', {"advertiser":"dfp","show":"on","params":{"context":"at5","adposition":"mobile","adpage":"article","adformats":"[[1,1],[300,250],[320, 50], [320, 100], [320, 250]]","clientid":"1004405"}});
        if (showAd) {
            showAd();
        }
    </script>
    </section>

<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=false"></script>
<script type="text/javascript">
    var streetViewInitialized = false,
        currentIndex = null;

    $(function() {

        var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
        var ua = navigator.userAgent.toLowerCase();
        var isAndroid = ua.indexOf("android");
        isAndroid = isAndroid < 0 ? false: true;

        // Make call to standalone script to collect statistics for article count (readnum)
        $.ajax({
            type: 'POST',
            dataType: 'jsonp',
            data: {'articleid' : 186335},
            url: '/scripts/readnum.php',
            success: function(response) {
                console.log('readnum in cache: '+response);
            }
        });

        $('#image-gallery').lightSlider({
            gallery: true,
            item: 1,
            thumbItem: 9,
            slideMargin: 0,
            speed: 500,
            auto: false,
            loop: false,
            enableTouch: true,
            enableDrag: false,
            nextHtml: '<div class="next at5"><span class="icon-right"></span></div>',
            prevHtml: ' <div class="previous at5"><span class="icon-left"></span></div>',
            onSliderLoad: function (elem) {
                $('#image-gallery').removeClass('cS-hidden');
                
            }
        });

        
        if (iOS || isAndroid)
        {
                    }

            });

</script>

                    
        <div class="fb-comments" data-href="https://www.at5.nl/artikelen/186335/krakers-rederijkers-moeten-voor-half-elf-pand-jan-luijkenstraat-uit" data-width="100%" data-numposts="5"></div>
    


                    <section class="latest-news news-view mostread-mobile">
    <article class="column content-column">
        <div class="widget-title">
            <h2>Het laatste nieuws</h2>
        </div>
        <ul class="at5">
                                                    <li><a href="/artikelen/186353/pvda-onthult-monument-voor-omgevallen-banken-op-zuidas">PvdA onthult monument voor omgevallen banken op Zuidas</a>
                    
                </li>
                                            <li><a href="/artikelen/186352/zo-gaat-de-nieuwe-postzegelmarkt-er-straks-uitzien">Zo gaat de nieuwe Postzegelmarkt er straks uitzien</a>
                    
                </li>
                                            <li><a href="/artikelen/186351/deze-drie-mannen-worden-verdacht-van-zware-mishandeling-dragqueen-monique">Deze drie mannen worden verdacht van zware mishandeling dragqueen Monique</a>
                    
                </li>
                                            <li><a href="/artikelen/186350/duitse-oorlogshelmen-en-antisemitische-liederen-bewoners-keizersgracht-klaar-met-herendispuut">Duitse oorlogshelmen en antisemitische liederen: bewoners Keizersgracht klaar met herendispuut</a>
                    
                </li>
                                            <li><a href="/artikelen/186349/johan-cruijff-ondergewaardeerd-in-voetbalgame-fifa-19">&#039;Johan Cruijff ondergewaardeerd in voetbalgame FIFA 19&#039;</a>
                    
                </li>
                            </ul>
    </article>
</section>
                    
                    
                    
                    
                    
                    
                    
                </article>

                <aside class="column widget-column">

                    
                    <div class="widget widget-latest-news">
	<div class="widget-title">
		<h2>
			Meest gelezen		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/186333/slachtoffer-vermoedelijk-uit-raam-gevallen-bij-melding-schietpartij-oud-zuid">Slachtoffer vermoedelijk uit raam gevallen bij melding schietpartij Oud-Zuid</a>
                <span class="mostread">12300</span>
            </li>
                                <li><a href="/artikelen/186341/laffe-dief-van-scootmobiel-kwam-om-voertuig-te-repareren">&#039;Laffe dief&#039; van scootmobiel kwam om voertuig te repareren</a>
                <span class="mostread">8047</span>
            </li>
                                <li><a href="/artikelen/186350/duitse-oorlogshelmen-en-antisemitische-liederen-bewoners-keizersgracht-klaar-met-herendispuut">Duitse oorlogshelmen en antisemitische liederen: bewoners Keizersgracht klaar met herendispuut</a>
                <span class="mostread">5801</span>
            </li>
                                <li><a href="/artikelen/186322/13-september-bilderdijkstraat-al-versierd-met-kerstverlichting">13 september: Bilderdijkstraat al versierd met kerstverlichting</a>
                <span class="mostread">5512</span>
            </li>
                                <li><a href="/artikelen/186325/vrouw-zondagochtend-belaagd-bij-hermitage-politie-zoekt-getuigen">Vrouw zondagochtend belaagd bij Hermitage, politie zoekt getuigen</a>
                <span class="mostread">5055</span>
            </li>
                </ul>
</div>

                    <div class="widget widget-advertisement advertisement top">
    <div id="at5-side" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-side", {"advertiser":"dfp","show":"on","bannerPosition":"sidebar1","params":{"context":"at5","adpage":"other","adposition":"side","adformats":"[[300, 250], [300, 600], [336, 280], [336, 600]]","clientid":"1004405"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


                    <!-- ko if : !isMobile -->
                        <div class="both"></div>
                    <!-- /ko -->

                    <div class="widget widget-latest-news hide-counter">
	<div class="widget-title">
		<h2>
			Laatste nieuws		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/186353/pvda-onthult-monument-voor-omgevallen-banken-op-zuidas">
                    <span class="newslist">13:07</span>
                   PvdA onthult monument voor omgevallen banken op Zuidas                </a>
            </li>
                                <li><a href="/artikelen/186352/zo-gaat-de-nieuwe-postzegelmarkt-er-straks-uitzien">
                    <span class="newslist">12:25</span>
                   Zo gaat de nieuwe Postzegelmarkt er straks uitzien                </a>
            </li>
                                <li><a href="/artikelen/186351/deze-drie-mannen-worden-verdacht-van-zware-mishandeling-dragqueen-monique">
                    <span class="newslist">11:48</span>
                   Deze drie mannen worden verdacht van zware mishandeling dragqueen Monique                </a>
            </li>
                                <li><a href="/artikelen/186350/duitse-oorlogshelmen-en-antisemitische-liederen-bewoners-keizersgracht-klaar-met-herendispuut">
                    <span class="newslist">11:27</span>
                   Duitse oorlogshelmen en antisemitische liederen: bewoners Keizersgracht klaar met herendispuut                </a>
            </li>
                                <li><a href="/artikelen/186349/johan-cruijff-ondergewaardeerd-in-voetbalgame-fifa-19">
                    <span class="newslist">11:12</span>
                   &#039;Johan Cruijff ondergewaardeerd in voetbalgame FIFA 19&#039;                </a>
            </li>
                </ul>
</div>

                    
                    
                    
                    
                    
                    
                    
                    
                    <div class="widget widget-advertisement advertisement top">
    <div id="sidebar-belowthefold" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("sidebar-belowthefold", {"advertiser":"360yield","show":"on","params":{"siteid":"689731","path":"\/\/ad.360yield.com\/adj","width":"336","height":"280"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>




                </aside>
    </div>
        <!--<div class="load">
        <div class="icon-loadMore"></div>
        <p>Meer laden</p>
        </div>-->
    </div>
</div>
<a id="btn_menu"></a>
<div id="at5-richmedia" >
        <script>
            if (AT5NH.Cookie.hasAccepted()) {
                adslots.push(['at5-richmedia', '/1004405/at5_richmedia', [[1, 1]]]);
            }
        </script>
</div>
<footer id="footer" class="">
    <div class="inner-footer">
        <ul class="footer-logo">
            <li class="logo">
                <a href="/" title="AT5"><img src="/static/image/Wit-AT5-logo-01.png" height="45px">
                </a>
            </li>
        </ul>
        <ul class="footer-links">
            <li><a href="/informatie/2/disclaimer">Disclaimer</a></li>
            <li><a href="/informatie/1/contact">Contact</a></li>
            <li><a href="/informatie/3/faq">FAQ</a></li>
            <li><a href="http://www.adverterenbijat5.nl" target="_blank" title="Adverteren bij AT5">Adverteren</a></li>
        </ul>
        <ul class="footer-social">
            <li>
                <a href="https://www.facebook.com/AT5NL" class="icon-facebook" target="_blank" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a href="https://twitter.com/AT5" class="icon-twitter" target="_blank" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/AT5Amsterdam" class="icon-youtube" target="_blank" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
    </div>
</footer>
<div class="new-cookies" style="display:none;" id="cookiebanner">
    <h2>AT5 maakt gebruik van cookies</h2>
    <div class="cookie-banner">
        <div class="cookie-textcontainer">Wij maken gebruik van functionele en analytische cookies om inzicht te krijgen in de werking en effectiviteit van onze website.
            De daarmee verzamelde gegevens worden niet gebruikt om activiteiten van individuele gebruikers te volgen.
            De advertentie en social media cookies van derden verzamelen mogelijk ook gegevens buiten de website van AT5.
            Door op akkoord te klikken, geef je toestemming voor het plaatsen van cookies.
            Wil je meer weten over cookies, of wil je de cookie-instellingen voor onze websites wijzigen? Klik dan <a href="//www.at5.nl/cookieverklaring">hier</a>.
        </div>
        <div class="cookie-buttoncontainer">
            <a href="" class="cookie-button" id="cookie_accept">Akkoord </a>
        </div>
    </div>
</div>




<script src="/static/multifile-master/jquery.MultiFile.js"></script>
<!-- script src="/static/js/app.js"></script -->
<!-- script src="/static/js/plugins/fancybox/jquery.fancybox.js"></script -->

<!-- link href="/static/css/jquery.smartbanner.css" rel="stylesheet" type="text/css" media="screen" -->

<!-- script src="/static/js/jquery.smartbanner.js"></script -->

    <script type="text/javascript">
        $(function() {
            if (isAndroid) {
                $.smartbanner({
                    title: 'Download de gratis AT5 App',
                    author: 'AT5',
                    icon: '/static/image/at5_76.png'
                });
            }
        });
    </script>

<script src="/static/js/ads.js"></script>
<script>
  $(document).ready(function() {
        if ($('#adsense').length){
            ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 });
        }else {
            ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 });
        }
  });
</script>



</body>
</html>
