
<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10"><![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no" />
    <meta name="format-detection" content="telephone=no" />
    
    <meta name="geo:position" content="52.3699918, 4.8502605">
<meta name="geo:region" content="nl-nh">
<meta property="og:title" content="Gewonden bij scooterongeluk Jan Evertsenstraat">
<meta property="og:site_name" content="www.at5.nl">
<meta property="og:image" content="https://media.at5.nl/cache/i/438000/images/438604.w1024.r16-9.7bab876.q90.jpg">
<meta property="og:url" content="https://www.at5.nl/artikelen/187702/gewonden-bij-scooterongeluk-jan-evertsenstraat">
<meta property="og:description" content="Twee scooters zijn tegen elkaar opgebotst op de Jan Evertsenstraat in West.">
<meta property="og:type" content="article">
<meta property="og:locale" content="nl_NL">
<meta property="fb:app_id" content="1240125882680865">
<meta property="fb:pages" content="202097684605">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="description" content="Twee scooters zijn tegen elkaar opgebotst op de Jan Evertsenstraat in West.">
<meta name="robots" content="index, follow">
<meta property="article:published_time" content="2018-10-25T20:28:57+0200">
<meta property="article:modified_time" content="2018-10-25T20:28:57+0200">
<meta name="DC.date.issued" content="2018-10-25T20:28:57+0200">
<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.at5.nl/artikelen/187702/gewonden-bij-scooterongeluk-jan-evertsenstraat">
<meta name="twitter:title" content="Gewonden bij scooterongeluk Jan Evertsenstraat">
<meta name="twitter:description" content="Twee scooters zijn tegen elkaar opgebotst op de Jan Evertsenstraat in West.">
<meta name="twitter:image" content="https://media.at5.nl/cache/i/438000/images/438604.w1024.r16-9.7bab876.q90.jpg">    <title>Gewonden bij scooterongeluk Jan Evertsenstraat - AT5: de nieuwszender van Amsterdam en omgeving</title>    <script src="https://cmp-loader.choice.faktor.io/at5.js"></script>
                                <link href="/static/css/screen.css" rel="stylesheet" type="text/css" />
                    <link href="/static/css/portal.css" rel="stylesheet" type="text/css" />
                    <link href="/static/css/jquery.smartbanner.css" rel="stylesheet" type="text/css" />
                    <link href="/static/css/oldshare/various.css" rel="stylesheet" type="text/css" />
                            <link href="/static/js/plugins/lightslider/css/lightslider.css" rel="stylesheet" type="text/css" />
                     <link href="/static/js/plugins/lightgallery/src/css/lightgallery.css" rel="stylesheet" type="text/css" />
                              <script src="/static/js/lib2/jquery-1.11.2.min.js"></script>
                    <script src="/static/js/lib2/jquery/jquery-ui.min.js"></script>
                    <script src="/static/js/lib2/modernizr/modernizr.js"></script>
                    <script src="/static/js/at5nh.js"></script>
                    <script src="/static/js/app.js"></script>
                    <script src="/static/js/jquery.smartbanner.js"></script>
                    <script src="/static/js/jwplayer7.js"></script>
                    <script src="/static/js/inview.js"></script>
                    <script src="/static/js/localContext.js"></script>
                            <script src="/static/multifile-master/jquery.MultiFile.js"></script>
                     <script src="/static/js/plugins/lightslider/js/lightslider.js"></script>
                     <script src="/static/js/plugins/lightgallery/src/js/lightgallery.js"></script>
                     <script src="/static/js/plugins/lightgallery/src/js/lg-video.js"></script>
                     <script src="/static/js/plugins/lightgallery/src/js/lg-fullscreen.js"></script>
         
    

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript">

        // Assignment
        var advars = advars || [];

        // Valid settings: 1, 0
        advars.push(['p_noads', 1]);

        // Video duration
        advars.push(['vid_dur', 0]);

        // Page categories
        advars.push(['p_cat', '']);

        
        var adslots = adslots || [];

    </script>        <link rel="shortcut icon" href="/static/image/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/x-icon" href="/static/image/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/image/apple-touch.jpg" />
        <link rel="canonical" href="https://www.at5.nl/artikelen/187702/twee-gewonden-bij-ongeluk-tussen-scooters" />
    
    <!-- link href="/shared/css" rel="stylesheet" type="text/css" /-->
    

</head>
<body id="page-at5" class="at5 ">
<div id="fb-root"></div>


<script>
    AT5NH.Facebook.init();
</script>


    <div class="bg-left"></div>
    <div class="bg-right"></div>
    <div class="container">

        <div class="widget widget-advertisement advertisement top">
    <div id="at5-header" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-header", {"advertiser":"dfp","show":"on","params":{"context":"at5","adpage":"other","adposition":"header","adformats":"[[728, 90], [970, 250]]","clientid":"1004405","siteid":"951"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


        <div class="subheader"> </div>
<header class="header-container at5">
	<img src="/static/image/atv-stripes.png" class="atv-stripes">
    <div class="header-inner">
        <a href="#" class="show-m toggle-menu" data-bind="click: toggleMenu">
            <span class="icon-mobileMenu"></span>
        </a>
        <a href="/" class="header-logo"></a>
        <ul class="header-social at5">
            <li class="first">
                <a class="icon-facebook" target="_blank" href="https://www.facebook.com/AT5NL" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a class="icon-twitter" target="_blank" href="https://twitter.com/AT5" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a class="icon-youtube" target="_blank" href="http://www.youtube.com/user/AT5Amsterdam" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
        <form action="/zoek" id="header-search" class="header-search" method="post" onsubmit="return false;">
            <input type="text" onkeyup="pf.search(this, 'abc123', 'at5_articles', event);" />
			<span id="btn_search_submit"></span>
        </form>
        <ul id="elasticresults"></ul>
        <a href="/tipformulier" class="header-cto button icon-link at5">Tip ons <span class="icon-edit"></span></a>
        <a class="btn-wt" href="/verkeer" title="Actuele verkeersinformatie Amsterdam">Verkeer</a>
        <a class="btn-wt" id="btn-weather" href="/weer" title="Weer in Amsterdam">Weer</a>
    </div>
</header>
        <nav class="main-site-nav">
    <ul class="at5">
        <li class="active">
            <a href="/">Nieuws</a>
        </li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/cultuur">Cultuur</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li><a href="/live">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
            </ul>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#">Specials</a>
                        <ul>                <li><a href="/specials/op-de-rit">Op de Rit </a></li>
                                <li><a href="/specials/amsterdam-informeert2">Amsterdam Informeert</a></li>
                                <li><a href="/specials/amsterdamprijs-voor-de-kunst-2018">Amsterdamprijs voor de Kunst 2018</a></li>
                                <li><a href="/specials/dossier-rechtszaak-helikopterkaping">Dossier: Rechtszaak helikopterkaping</a></li>
                                <li><a href="/specials/bouw-woon-leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/hoe-woont-amsterdam">Hoe woont Amsterdam</a></li>
                                <li><a href="/specials/amsterdam-dance-event-2018">Amsterdam Dance Event 2018</a></li>
                                <li><a href="/specials/dossier-problemen-bij-de-amsterdamse-brandweer">Dossier problemen bij de Amsterdamse brandweer</a></li>
                                <li><a href="/specials/dreigen-faillissement-mc-slotervaart">Faillissement MC Slotervaart</a></li>
                            </ul>
                    </li>
    </ul>
</nav>
<nav class="main-site-nav responsive ">
    <ul class="at5">
        <li class="search"><form action="" onsubmit="return pf.mobileSearch(event);" type="search">
            <span class="icon-search" id="btn_search"></span>
            <input type="search" id="searchbox" placeholder="Zoek" onkeyup="pf.mobileSearch(event);" /></form>
        </li>
        <li><a href="/" >Nieuws</a></li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li>
            <a href="/live" class="sub">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
                    <!--<li><a href="/cultuur">Cultuur</a></li>-->
            </ul>
            <span class="plus"></span>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#" class="sub">Specials</a>
                        <ul>
                                <li><a href="/specials/op-de-rit">Op de Rit </a></li>
                                <li><a href="/specials/amsterdam-informeert2">Amsterdam Informeert</a></li>
                                <li><a href="/specials/amsterdamprijs-voor-de-kunst-2018">Amsterdamprijs voor de Kunst 2018</a></li>
                                <li><a href="/specials/dossier-rechtszaak-helikopterkaping">Dossier: Rechtszaak helikopterkaping</a></li>
                                <li><a href="/specials/bouw-woon-leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/hoe-woont-amsterdam">Hoe woont Amsterdam</a></li>
                                <li><a href="/specials/amsterdam-dance-event-2018">Amsterdam Dance Event 2018</a></li>
                                <li><a href="/specials/dossier-problemen-bij-de-amsterdamse-brandweer">Dossier problemen bij de Amsterdamse brandweer</a></li>
                                <li><a href="/specials/dreigen-faillissement-mc-slotervaart">Faillissement MC Slotervaart</a></li>
                            </ul>
            <span class="plus"></span>
                    </li>
        <li><a href="/weer">Weer</a></li>
        <li><a href="/verkeer">Verkeer</a></li>
        <li><a href="/informatie/1/contact">Contact</a></li>
        <li><a href="#"></a></li>
        <li><a href="https://www.facebook.com/AT5NL" target="_blank"><span style="color:#3b5998;" class="icon-facebook icon"></span> Facebook</a></li>
        <li><a href="https://twitter.com/AT5" target="_blank"><span style="color:#55acee;" class="icon-twitter icon"></span> Twitter</a></li>
        <li><a href="https://www.youtube.com/user/AT5Amsterdam" target="_blank"><span style="color:#e52d27;" class="icon-youtube icon"></span> Youtube</a></li>
    </ul>
</nav>


        <div class="push">
            <div class="page-content" id="content-apto">
                <article class="column content-column">

                    <div class="overlay"></div>

                    
                    <!--link rel="stylesheet"  href="/static/js/plugins/lightslider/css/lightslider.css"/ -->
<!-- link rel="stylesheet" href="/static/js/plugins/lightgallery/src/css/lightgallery.css"/ -->
<!-- script src="/static/js/plugins/lightslider/js/lightslider.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lightgallery.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-video.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-fullscreen.js"></script -->

<style>
    /*************************** Miguel Fuentes (20150813.1332) ***********************************/
    /*
    Overrides of lightslider.css styles to accomodate AT5 style buttons
    */
     .lSAction  a span {
        color: white;
    }

    .lSAction > .lSPrev {
        background-position: 0 0;
        left: 0px;
    }

    .lSAction > .lSNext {
        background-position: -32px 0;
        right: 0px;
    }

    .lSAction > a {
        background-image: none;
        opacity: 1;
    }

    .jwplayer  {
        width: 100% !important;
    }


</style>
<script>
    jwplayer.key = "O3iPfZPznPd1ZevBv1g2xFbMVAtHuu5fznPmfA==";
    </script>


<h1>Gewonden bij scooterongeluk Jan Evertsenstraat</h1>
<time class="subtime">donderdag 25 oktober 2018 &nbsp;|&nbsp; 20:28</time>
<div>
    
    <ul id="image-gallery" class="gallery list-unstyled cS-hidden" style="margin:0px !important;">
        
                    <li data-thumb="https://media.at5.nl/cache/i/438000/images/438604.w1024.r16-9.7bab876.q90.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://media.at5.nl/cache/i/438000/images/438604.w1024.r16-9.7bab876.q90.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://media.at5.nl/cache/i/438000/images/438604.w1024.r16-9.7bab876.q90.jpg" style="width:100%; height:100%" />

                                                        
                                                            <figcaption class="">
                                    <a href="#">
                                        <h1>
                                                                                    </h1>

                                        <p class="credit">Foto: Inter Visual Studio / Sander Disselkoter</p>
                                    </a>
                                </figcaption>
                            
                        </figure>
                    </div>
                </section>
            </li>

                    <li data-thumb="https://media.at5.nl/cache/i/438000/images/438605.w1024.r16-9.b5ecf5f.q90.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://media.at5.nl/cache/i/438000/images/438605.w1024.r16-9.b5ecf5f.q90.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://media.at5.nl/cache/i/438000/images/438605.w1024.r16-9.b5ecf5f.q90.jpg" style="width:100%; height:100%" />

                                                        
                                                            <figcaption class="">
                                    <a href="#">
                                        <h1>
                                                                                    </h1>

                                        <p class="credit">Foto: Inter Visual Studio / Sander Disselkoter</p>
                                    </a>
                                </figcaption>
                            
                        </figure>
                    </div>
                </section>
            </li>

                    <li data-thumb="https://media.at5.nl/cache/i/438000/images/438607.w1024.r16-9.978a0d3.q90.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://media.at5.nl/cache/i/438000/images/438607.w1024.r16-9.978a0d3.q90.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://media.at5.nl/cache/i/438000/images/438607.w1024.r16-9.978a0d3.q90.jpg" style="width:100%; height:100%" />

                                                        
                                                            <figcaption class="">
                                    <a href="#">
                                        <h1>
                                                                                    </h1>

                                        <p class="credit">Foto: Inter Visual Studio / Sander Disselkoter</p>
                                    </a>
                                </figcaption>
                            
                        </figure>
                    </div>
                </section>
            </li>

                    <li data-thumb="https://media.at5.nl/cache/i/438000/images/438608.w1024.r16-9.1b8f0cc.q90.jpg">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://media.at5.nl/cache/i/438000/images/438608.w1024.r16-9.1b8f0cc.q90.jpg">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://media.at5.nl/cache/i/438000/images/438608.w1024.r16-9.1b8f0cc.q90.jpg" style="width:100%; height:100%" />

                                                        
                                                            <figcaption class="">
                                    <a href="#">
                                        <h1>
                                                                                    </h1>

                                        <p class="credit">Foto: Inter Visual Studio / Sander Disselkoter</p>
                                    </a>
                                </figcaption>
                            
                        </figure>
                    </div>
                </section>
            </li>

                </ul>

    
        
<div class="share share-article-slider at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/187702/Gewonden%20bij%20scooterongeluk%20Jan%20Evertsenstraat" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/187702/Gewonden%20bij%20scooterongeluk%20Jan%20Evertsenstraat&via=AT5&text=Gewonden+bij+scooterongeluk+Jan+Evertsenstraat">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/187702/Gewonden%20bij%20scooterongeluk%20Jan%20Evertsenstraat%3A%20Gewonden+bij+scooterongeluk+Jan+Evertsenstraat">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Gewonden bij scooterongeluk Jan Evertsenstraat&amp;body=http://www.at5.nl/artikelen/187702/Gewonden%20bij%20scooterongeluk%20Jan%20Evertsenstraat">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
</div>


<section class="content-text at5">
    <p class="article-intro at5">
        Twee scooters zijn tegen elkaar opgebotst op de Jan Evertsenstraat in West.    </p>
    <p>Het ongeluk gebeurde rond acht uur vanavond. Volgens omstanders stak een van de scooters de weg over en kon de andere scooterrijder hem niet meer ontwijken. Een auto die er achter reed kon net op tijd stoppen.&nbsp;</p>
<p>De twee scooterbestuurders zijn met onbekend letsel naar het ziekenhuis overgebracht. De politie onderzoekt wat er precies is misgegaan en is op zoek naar getuigen.</p>

    
        
            <div class="widget widget-advertisement advertisement-block">
                <div id="in-article" class="ad-dfp" style="width: 740px !important; height: auto; text-align: center;">
                        <script>

                        showAd = AT5NH.LoadAds.getAdvertisement("in-article", {"advertiser":"spotx","show":"on","params":{"zone":"104590"}});
                        if (showAd) {
                            showAd();
                        }

                        </script>
                </div>
            </div>

        
    
    
<div class="share bottom at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/187702/Gewonden%20bij%20scooterongeluk%20Jan%20Evertsenstraat" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/187702/Gewonden%20bij%20scooterongeluk%20Jan%20Evertsenstraat&via=AT5&text=Gewonden+bij+scooterongeluk+Jan+Evertsenstraat">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/187702/Gewonden%20bij%20scooterongeluk%20Jan%20Evertsenstraat%3A%20Gewonden+bij+scooterongeluk+Jan+Evertsenstraat">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Gewonden bij scooterongeluk Jan Evertsenstraat&amp;body=http://www.at5.nl/artikelen/187702/Gewonden%20bij%20scooterongeluk%20Jan%20Evertsenstraat">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
                    <div class="maps-box">
            <div class="maps-views">
                <div class="maps-image">
                                            <img class="articlemapstatic" src="http://maps.google.com/maps/api/staticmap?markers=size:mid|52.3699918,4.8502605&zoom=&sensor=false&size=780x200" border="0" />                                    </div>
                <div class="maps-google">
                    Initialiseren Google Maps
                </div>
            </div>
            <div class="maps-tabs">
                <ul class="tabs">
                    <!--                    <li class="tab active" data-type="image">Statische kaart</li>-->
                    <li class="tab" data-type="google" data-init="map">Kaart</li>
                    <li class="tab" data-type="google" data-init="street-view">Street view</li>
                    <li class="no-border info info-street-view">Als er geen beeld verschijnt, is de locatie te ver weg van een street view locatie</li>
                </ul>
                <div class="clearfix"></div>
            </div>
        </div>
    
</section>

    
<section class="sponsor" id="related-content">

           <!--
	 <script>
            showAd = AT5NH.LoadAds.getAdvertisement("related-content", {"advertiser":"ligatus","show":"on","params":{"videotag":"ligatusRA2VW","nonvideotag":"ligatusRA2AW"}});
            if (showAd) {
                showAd();
            }
         </script>
       -->
	<!-- The new Strossel tag -->
	<div data-spklw-widget="widget-5a1bca0f11013"></div> 
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            <div id="at5-mobile" class="advertisement-mobile"></div>
    <script>
        showAd = AT5NH.LoadAds.getAdvertisement('at5-mobile', {"advertiser":"dfp","show":"on","params":{"context":"at5","adposition":"mobile","adpage":"article","adformats":"[[1,1],[300,250],[320, 50], [320, 100], [320, 250]]","clientid":"1004405"}});
        if (showAd) {
            showAd();
        }
    </script>
    </section>

<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=false"></script>
<script type="text/javascript">
    var streetViewInitialized = false,
        currentIndex = null;

    $(function() {

        var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
        var ua = navigator.userAgent.toLowerCase();
        var isAndroid = ua.indexOf("android");
        isAndroid = isAndroid < 0 ? false: true;

        // Make call to standalone script to collect statistics for article count (readnum)
        $.ajax({
            type: 'POST',
            dataType: 'jsonp',
            data: {'articleid' : 187702},
            url: '/scripts/readnum.php',
            success: function(response) {
                console.log('readnum in cache: '+response);
            }
        });

        $('#image-gallery').lightSlider({
            gallery: true,
            item: 1,
            thumbItem: 9,
            slideMargin: 0,
            speed: 500,
            auto: false,
            loop: false,
            enableTouch: true,
            enableDrag: false,
            nextHtml: '<div class="next at5"><span class="icon-right"></span></div>',
            prevHtml: ' <div class="previous at5"><span class="icon-left"></span></div>',
            onSliderLoad: function (elem) {
                $('#image-gallery').removeClass('cS-hidden');
                
            }
        });

        
        if (iOS || isAndroid)
        {
                    }

                // Maps functionality
        $('.maps-box .maps-tabs ul.tabs li.tab').click(function () {
            var container = $(this).closest('.maps-box'),
                thisType = $(this).data('type').toLowerCase(),
                thisIndex = $(this).index(),
                currentVisible = $(container).find('ul.tabs li.active').data('type'),
                streetViewContainer = $('.maps-google', container).get(0);

            if (thisIndex == currentIndex) {
                return; // button matches current type, so do nothing
            }

            $(this).addClass('active');
            $(this).siblings('li').removeClass('active');

            $('.maps-views', container).find('div[class^="maps"]').hide();

            container.find('.info').hide();
            container.find('.maps-' + $(this).data('type') + ', .info-' + $(this).data('type')).show();

            if ('google' == thisType) {
                switch ($(this).data('init')) {
                    case 'map':
                        portal.articleMaps(
                            52.3699918,
                            4.8502605,
                            streetViewContainer
                        ).initmap();
                        break;

                    case 'street-view':
                        portal.articleMaps(
                            52.3699918,
                            4.8502605,
                            streetViewContainer
                        ).streetView();
                        break;
                }
            }
        });
            });

</script>

                    
        <div class="fb-comments" data-href="https://www.at5.nl/artikelen/187702/gewonden-bij-scooterongeluk-jan-evertsenstraat" data-width="100%" data-numposts="5"></div>
    


                    <section class="latest-news news-view mostread-mobile">
    <article class="column content-column">
        <div class="widget-title">
            <h2>Het laatste nieuws</h2>
        </div>
        <ul class="at5">
                                                    <li><a href="/artikelen/187731/priv-gegevens-tientallen-oudpatinten-kno-arts-op-straat-ongevraagd-in-whatsappgroep-toegevoegd">Privé-gegevens tientallen (oud)patiënten KNO-arts op straat: &#039;Ongevraagd in Whatsappgroep toegevoegd&#039;</a>
                    
                </li>
                                            <li><a href="/artikelen/187730/geen-tweede-spreker-in-debat-met-jordan-peterson">Geen tweede spreker in debat met Jordan Peterson</a>
                    
                </li>
                                            <li><a href="/artikelen/187728/halsema-bezoekt-failliet-mc-slotervaart-zorgverzekeraar-moet-aan-de-bak">Halsema bezoekt failliet MC Slotervaart: &#039;Zorgverzekeraar moet aan de bak&#039;</a>
                    
                </li>
                                            <li><a href="/artikelen/187727/witschge-optimistisch-over-klassieker-geen-makkie-maar-hoop-dat-we-ze-slachten">Witschge optimistisch over Klassieker: &#039;Geen makkie, maar hoop dat we ze slachten&#039;</a>
                    
                </li>
                                            <li><a href="/artikelen/187726/voorbereidende-werkzaamheden-zuidasdok-van-start-mogelijk-nachtelijke-overlast-a10-zuid">Voorbereidende werkzaamheden Zuidasdok van start; mogelijk nachtelijke overlast A10 Zuid</a>
                    
                </li>
                            </ul>
    </article>
</section>
                    
                    
                    
                    
                    
                    
                    
                </article>

                <aside class="column widget-column">

                    
                    <div class="widget widget-latest-news">
	<div class="widget-title">
		<h2>
			Meest gelezen		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/187722/gepingel-wordt-reiziger-te-veel-piano-op-centraal-station-omgekieperd">Gepingel wordt reiziger te veel: piano op Centraal Station omgekieperd</a>
                <span class="mostread">18032</span>
            </li>
                                <li><a href="/artikelen/187724/personeel-mc-slotervaart-luidt-noodklok-je-moet-in-twee-dagen-tijd-een-heel-patintenbestand-wegboeken">Personeel MC Slotervaart luidt noodklok: &#039;Je moet in twee dagen tijd een heel patiëntenbestand wegboeken&#039;</a>
                <span class="mostread">12081</span>
            </li>
                                <li><a href="/artikelen/187719/liveblog-alle-patinten-weg-uit-mc-slotervaart-burgemeester-bezoekt-ziekenhuis">Liveblog: Alle patiënten weg uit MC Slotervaart; burgemeester bezoekt ziekenhuis</a>
                <span class="mostread">10253</span>
            </li>
                                <li><a href="/artikelen/187716/grote-en-emotionele-verhuizing-mc-slotervaart-in-volle-gang">Grote en emotionele verhuizing MC Slotervaart in volle gang</a>
                <span class="mostread">8105</span>
            </li>
                                <li><a href="/artikelen/187708/plofkraak-trilt-na-in-noord-oh-mijn-god-we-gaan-naar-beneden">Plofkraak trilt na in Noord: &#039;Oh mijn god, we gaan naar beneden&#039;</a>
                <span class="mostread">7660</span>
            </li>
                </ul>
</div>

                    <div class="widget widget-advertisement advertisement top">
    <div id="at5-side" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("at5-side", {"advertiser":"dfp","show":"on","bannerPosition":"sidebar1","params":{"context":"at5","adpage":"other","adposition":"side","adformats":"[[300, 250], [300, 600], [336, 280], [336, 600]]","clientid":"1004405"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>


                    <!-- ko if : !isMobile -->
                        <div class="both"></div>
                    <!-- /ko -->

                    <div class="widget widget-latest-news hide-counter">
	<div class="widget-title">
		<h2>
			Laatste nieuws		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/187731/priv-gegevens-tientallen-oudpatinten-kno-arts-op-straat-ongevraagd-in-whatsappgroep-toegevoegd">
                    <span class="newslist">16:49</span>
                   Privé-gegevens tientallen (oud)patiënten KNO-arts op straat: &#039;Ongevraagd in Whatsappgroep toegevoegd&#039;                </a>
            </li>
                                <li><a href="/artikelen/187730/geen-tweede-spreker-in-debat-met-jordan-peterson">
                    <span class="newslist">16:26</span>
                   Geen tweede spreker in debat met Jordan Peterson                </a>
            </li>
                                <li><a href="/artikelen/187728/halsema-bezoekt-failliet-mc-slotervaart-zorgverzekeraar-moet-aan-de-bak">
                    <span class="newslist">15:25</span>
                   Halsema bezoekt failliet MC Slotervaart: &#039;Zorgverzekeraar moet aan de bak&#039;                </a>
            </li>
                                <li><a href="/artikelen/187727/witschge-optimistisch-over-klassieker-geen-makkie-maar-hoop-dat-we-ze-slachten">
                    <span class="newslist">15:10</span>
                   Witschge optimistisch over Klassieker: &#039;Geen makkie, maar hoop dat we ze slachten&#039;                </a>
            </li>
                                <li><a href="/artikelen/187726/voorbereidende-werkzaamheden-zuidasdok-van-start-mogelijk-nachtelijke-overlast-a10-zuid">
                    <span class="newslist">14:51</span>
                   Voorbereidende werkzaamheden Zuidasdok van start; mogelijk nachtelijke overlast A10 Zuid                </a>
            </li>
                </ul>
</div>

                    
                    
                    
                    
                    
                    
                    
                    
                    <div class="widget widget-advertisement advertisement top">
    <div id="sidebar-belowthefold" class="ad-dfp"></div>
            <script>
            showAd = AT5NH.LoadAds.getAdvertisement("sidebar-belowthefold", {"advertiser":"360yield","show":"on","params":{"siteid":"689731","path":"\/\/ad.360yield.com\/adj","width":"336","height":"280"}});
            if (showAd && ($.isFunction(showAd))) {
                showAd();
            }
        </script>


    </div>




                </aside>
    </div>
        <!--<div class="load">
        <div class="icon-loadMore"></div>
        <p>Meer laden</p>
        </div>-->
    </div>
</div>
<a id="btn_menu"></a>
<div id="at5-richmedia" >
        <script>
            if (AT5NH.Cookie.hasAccepted()) {
                adslots.push(['at5-richmedia', '/1004405/at5_richmedia', [[1, 1]]]);
            }
        </script>
</div>
<footer id="footer" class="">
    <div class="inner-footer">
        <ul class="footer-logo">
            <li class="logo">
                <a href="/" title="AT5"><img src="/static/image/Wit-AT5-logo-01.png" height="45px">
                </a>
            </li>
        </ul>
        <ul class="footer-links">
            <li><a href="/informatie/2/disclaimer">Disclaimer</a></li>
            <li><a href="/informatie/1/contact">Contact</a></li>
            <li><a href="/informatie/3/faq">FAQ</a></li>
            <li><a href="http://www.adverterenbijat5.nl" target="_blank" title="Adverteren bij AT5">Adverteren</a></li>
        </ul>
        <ul class="footer-social">
            <li>
                <a href="https://www.facebook.com/AT5NL" class="icon-facebook" target="_blank" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a href="https://twitter.com/AT5" class="icon-twitter" target="_blank" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/AT5Amsterdam" class="icon-youtube" target="_blank" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
    </div>
</footer>
<script src="/static/multifile-master/jquery.MultiFile.js"></script>
<!-- script src="/static/js/app.js"></script -->
<!-- script src="/static/js/plugins/fancybox/jquery.fancybox.js"></script -->

<!-- link href="/static/css/jquery.smartbanner.css" rel="stylesheet" type="text/css" media="screen" -->

<!-- script src="/static/js/jquery.smartbanner.js"></script -->

    <script type="text/javascript">
        $(function() {
            if (isAndroid) {
                $.smartbanner({
                    title: 'Download de gratis AT5 App',
                    author: 'AT5',
                    icon: '/static/image/at5_76.png'
                });
            }
        });
    </script>

<script src="/static/js/ads.js"></script>
<script>
  $(document).ready(function() {
        if ($('#adsense').length){
            ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 });
        }else {
            ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 });
        }
  });
</script>



</body>
</html>
