<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="google-site-verification" content="kCe6xo5UvKT9ZddlsIgJlkNutjPotc-fv5D5VQSizko" />
<title data-react-helmet="true">Oude Nieuwstraat - AT5</title>
<meta name="apple-itunes-app" content="app-id=585591468">
<meta data-react-helmet="true" property="og:title" content="Oude Nieuwstraat" /><meta data-react-helmet="true" property="og:type" content="article" /><meta data-react-helmet="true" property="og:image" content="https://media.at5.nl/images/480424.b0d7615.jpg" /><meta data-react-helmet="true" property="og:url" content="https://www.at5.nl/artikelen/e29240/oude-nieuwstraat" />
<script data-react-helmet="true" type="text/javascript">var msTag = {"site":"at5","page":"article_with_header","iabString":"","consent":false,"isApp":false,"data":{"isApp":false,"page":"artikel","category":"Stad"}};</script>
<link data-react-helmet="true" rel="canonical" href="https://www.at5.nl/artikelen/e29240/oude-nieuwstraat" />
<link rel="apple-touch-icon" sizes="180x180" href="/at5/apple-touch-icon.png"><link rel="shortcut icon" href="/at5/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/at5/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/at5/favicon-16x16.png"><link rel="manifest" href="/at5/site.webmanifest"><meta name="msapplication-config" content="/at5/browserconfig.xml"><link rel="mask-icon" href="/at5/safari-pinned-tab.svg" color="#e30713"><meta name="theme-color" content="#e30713">
<link rel="stylesheet" href="/main.f070a443.css">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KCMK287');</script>
<script type="text/javascript">
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_video.js';
n.parentNode.insertBefore(e, n);
e = document.createElement('script');
n = document.getElementsByTagName('script')[0];
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat_mab.js';
n.parentNode.insertBefore(e, n);
}
(function() {
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.autoDetect = false;
_sf_async_config.uid = 66056;
_sf_async_config.domain = 'at5.nl';
_sf_async_config.flickerControl = false;
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
loadChartbeat();
})();
</script>
<script src="/adtech_setup_v2.js"></script>
<script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:2480495,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>
<script>var _comscore = _comscore || [];</script>
</head>
<body data-theme="light" data-type='web' data-site=at5>
<script src="//massariuscdn.com/pubs/at5/at5_hb_setup.js"></script>
<div id="app"><main><section class="page detail-page partner &amp;&amp; &#x27;partner&#x27;  theme theme--light theme-at5"><a href="#skip-to-content" class="skiplink">Skip naar content</a><section class="nav-bar mobile news-nav-bar"><a href="/"><svg class="logo " viewBox="0 0 78.4 84.4"><title>AT5 Logo</title><g><path class="blue" d="M48.3,7h-18c0,0-0.5-0.1-0.7,0.4S0.3,83.2,0.1,83.7c-0.2,0.6,0.3,0.5,0.3,0.5h20.2 c0.7,0,0.8-0.6,0.8-0.6s3.8-10,3.9-10.5c0.2-0.5,0.7-0.4,0.7-0.4h26.4c0,0,0.5-0.1,0.8,0.5c0.2,0.6,3.8,10,4,10.5s0.8,0.5,0.8,0.5 h20c0,0,0.6,0,0.3-0.6C78.2,83,49.2,8,49,7.5C48.8,6.9,48.3,7,48.3,7 M39.5,28.4c1.4,3.8,9.1,26.4,9.2,26.9 c0.2,0.5-0.2,0.4-0.2,0.4h-19c0,0-0.3,0-0.2-0.3c0.1-0.4,8.2-23,9.6-26.9C39.2,28.1,39.4,28,39.5,28.4"></path></g><g><ellipse class="white" cx="66.2" cy="11" rx="11" ry="10.9"></ellipse><polygon class="red" points="55.8,12 58.1,12 57,9"></polygon><path class="red" d="M66.3,0.1c-4.6,0-8.4,2.7-10.2,6.5h1.7l3.3,8.7h-1.8l-0.6-1.7h-3c1.2,4.8,5.5,8.3,10.6,8.3 c6,0,10.9-4.9,10.9-10.9S72.3,0.1,66.3,0.1z M66.7,8.4h-2.5v7h-1.8v-7h-2.6V6.8h6.9V8.4z M70,15.6c-1.2-0.1-1.9-0.2-2.9-0.7 l0.7-1.4c0.6,0.4,1.4,0.6,2.1,0.6c1.2,0,1.7-0.6,1.7-1.3c0-0.9-0.6-1.5-2.1-1.5c-0.7,0-1.8,0-1.8,0V6.7H73v1.7h-3.6v1.3h0.2 c1.5,0,2.4,0.4,3,1.1c0.4,0.5,0.7,1.1,0.7,1.9C73.3,14.5,71.6,15.6,70,15.6z"></path></g></svg></a><a href="/tip"><svg viewBox="0 0 24 24" class="icon icon-tip" fill="currentColor"><title>Tip</title><path fill="currentColor" d="M17.1736628,1.16948444 C16.4485771,1.89350646 16,2.89436783 16,4 C16,6.209139 17.790861,8 20,8 C21.1056322,8 22.1064935,7.55142287 22.8305156,6.82633716 C23.5801912,8.39287851 24,10.1474135 24,12 C24,18.627417 18.627417,24 12,24 C5.372583,24 0,18.627417 0,12 C0,5.372583 5.372583,0 12,0 C13.8525865,0 15.6071215,0.419808812 17.1736628,1.16948444 Z M20.5,3.5 L22,3.5 L22,4.5 L20.5,4.5 L20.5,6 L19.5,6 L19.5,4.5 L18,4.5 L18,3.5 L19.5,3.5 L19.5,2 L20.5,2 L20.5,3.5 Z M3,10.5 L5.304,10.5 L5.304,17 L6.924,17 L6.924,10.5 L9.228,10.5 L9.228,9 L3,9 L3,10.5 Z M11.2,17 L12.808,17 L12.808,9 L11.2,9 L11.2,17 Z M14.94,9 L14.94,17 L16.548,17 L16.548,14.22 L17.988,14.22 C20.148,14.22 21,13.176 21,11.616 C21,10.056 20.148,9 17.988,9 L14.94,9 Z M17.98,10.5 C19.036,10.5 19.384,10.884 19.384,11.616 C19.384,12.348 19.036,12.72 17.98,12.72 L16.54,12.72 L16.54,10.5 L17.98,10.5 Z" id="path-1"></path></svg></a><section class="search-container seperate-row "><button class="search-icon-button" type="button"><svg viewBox="0 0 24 24" class="icon "><title>Zoek</title><path class="path" d="M3.1,9.8C3.1,6.1,6.1,3,9.9,3s6.8,3,6.8,6.8c0,3.7-3.1,6.8-6.8,6.8S3.1,13.6,3.1,9.8z M23.3,20.1l-5-5 c1-1.5,1.5-3.3,1.5-5.3c0-5.4-4.4-9.8-9.9-9.8S0,4.4,0,9.8c0,5.4,4.4,9.8,9.9,9.8c1.8,0,3.6-0.5,5.1-1.4l5.1,5 C22.2,25.4,25.5,22.2,23.3,20.1z"></path></svg><span class="search-label">ZOEK</span></button><section class="search-input-container"><form><input type="text" value="" placeholder="Zoek op nieuws" aria-label="Zoek" /><button type="submit" class="button search-button small" aria-label="Zoek">Zoek</button></form></section></section><button class="hamburger-menu" type="button" aria-label="MENU"><svg viewBox="0 0 28.8 24" class="icon "><title>Menu</title><path class="path" d="M1.2,19.2h26.4c0.7,0,1.2,0.5,1.2,1.2v2.4c0,0.7-0.5,1.2-1.2,1.2H1.2C0.5,24,0,23.5,0,22.8v-2.4 C0,19.7,0.5,19.2,1.2,19.2z M1.2,9.6h26.4c0.7,0,1.2,0.5,1.2,1.2v2.4c0,0.7-0.5,1.2-1.2,1.2H1.2c-0.7,0-1.2-0.5-1.2-1.2v-2.4 C0,10.1,0.5,9.6,1.2,9.6z M1.2,0h26.4c0.7,0,1.2,0.5,1.2,1.2v2.4c0,0.7-0.5,1.2-1.2,1.2H1.2C0.5,4.8,0,4.3,0,3.6V1.2 C0,0.5,0.5,0,1.2,0z"></path></svg><span class="hamburger-label">MENU</span></button></section><section class="nav-bar-mobile-menu "><nav><ul><li class=""><button type="button"><span>Nieuws</span><svg viewBox="0 0 36 24" class="icon "><path class="path" d="M15.4,22.7L0.3,2.6c-0.5-0.7-0.4-1.7,0.3-2.3C0.9,0.1,1.3,0,1.6,0h32.7C35.3,0,36,0.7,36,1.6 c0,0.4-0.1,0.7-0.3,1L20.6,22.7c-1.1,1.4-3.1,1.7-4.6,0.7C15.8,23.2,15.6,22.9,15.4,22.7z"></path></svg></button><ul class="nav-bar-mobile-submenu "><li class="achtergrond"><a href="/achtergrond">Achtergrond</a></li><li class="cultuur"><a href="/cultuur">Cultuur</a></li><li class="politiek"><a href="/politiek">Politiek</a></li><li class="ajax"><a href="/ajax">Ajax</a></li><li class="misdaad"><a href="/misdaad">Misdaad</a></li><li class="panel"><a href="/panel">Panel</a></li><li class="stadsdeel centrum"><a href="/stadsdeel-centrum">Stadsdeel Centrum</a></li><li class="stadsdeel nieuw-west"><a href="/stadsdeel-nieuw-west">Stadsdeel Nieuw-West</a></li><li class="stadsdeel noord"><a href="/stadsdeel-noord">Stadsdeel Noord</a></li><li class="stadsdeel oost"><a href="/stadsdeel-oost">Stadsdeel Oost</a></li><li class="stadsdeel west"><a href="/stadsdeel-west">Stadsdeel West</a></li><li class="stadsdeel zuid"><a href="/stadsdeel-zuid">Stadsdeel Zuid</a></li><li class="stadsdeel zuidoost"><a href="/stadsdeel-zuidoost">Stadsdeel Zuidoost</a></li></ul></li><li class=""><a href="/media">Media</a></li></ul></nav></section><a href="#skip-to-content" id="skip-to-content" class="visually-hidden page__content-start">Start van hoofdcontent</a><section class="video-header"><div class="container"><div class="flowplayer-video"><div class="flowplayer-video__wrapper theoplayer-container video-js theoplayer-skin"></div></div></div></section><article class="detail"><div class="container"><div class="detail__grid"><div class="socials__wrapper socials__wrapper--desktop"><div class="socials"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 14 24" class="icon socials__icon"><title>Facebook</title><path class="path" d="M4,8H0v4h4v12h6V12h3.6L14,8h-4V6.3c0-1,0.2-1.3,1.1-1.3H14V0H9.2C5.6,0,4,1.6,4,4.6V8z"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 29.5 24" class="icon socials__icon"><title>Twitter</title><path class="path" d="M29.5,2.8c-1.1,0.5-2.3,0.8-3.5,1c1.3-0.7,2.2-1.9,2.7-3.4c-1.2,0.7-2.5,1.2-3.8,1.5C23.8,0.7,22.2,0,20.4,0 c-3.9,0-6.8,3.6-5.9,7.4C9.5,7.2,5,4.8,2.1,1.1C0.5,3.8,1.2,7.4,3.9,9.2c-1,0-1.9-0.3-2.7-0.8c-0.1,2.8,1.9,5.4,4.9,6 c-0.9,0.2-1.8,0.3-2.7,0.1c0.8,2.4,3,4.2,5.7,4.2c-2.5,2-5.8,2.9-9,2.5C2.7,23,5.9,24,9.3,24c11.2,0,17.6-9.5,17.2-18 C27.7,5.1,28.7,4.1,29.5,2.8z"></path></svg></button><button title="Oude Nieuwstraat" aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 36 24" class="icon socials__icon"><title>Mail</title><path class="path" d="M15.5,12.5L0,1.7V1.5C0,0.7,0.7,0,1.5,0h33C35.3,0,36,0.7,36,1.5v0.2L20.5,12.5C19.1,13.5,16.9,13.5,15.5,12.5z M36,21c0,1.7-1.3,3-3,3H3c-1.7,0-3-1.4-3-3V4.7l15.2,10.6c1.5,1.1,4,1.1,5.5,0L36,4.7V21z"></path></svg></button><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 24 24" class="icon socials__icon"><title>Whatsapp</title><path class="path" d="M0,24 L1.687,17.837 C0.646,16.033 0.099,13.988 0.1,11.891 C0.103,5.335 5.438,0 11.993,0 C15.174,0.001 18.16,1.24 20.406,3.488 C22.651,5.736 23.887,8.724 23.886,11.902 C23.883,18.459 18.548,23.794 11.993,23.794 C10.003,23.793 8.042,23.294 6.305,22.346 L0,24 Z M6.597,20.193 C8.273,21.188 9.873,21.784 11.989,21.785 C17.437,21.785 21.875,17.351 21.878,11.9 C21.88,6.438 17.463,2.01 11.997,2.008 C6.545,2.008 2.11,6.442 2.108,11.892 C2.107,14.117 2.759,15.783 3.854,17.526 L2.855,21.174 L6.597,20.193 Z M17.984,14.729 C17.91,14.605 17.712,14.531 17.414,14.382 C17.117,14.233 15.656,13.514 15.383,13.415 C15.111,13.316 14.913,13.266 14.714,13.564 C14.516,13.861 13.946,14.531 13.773,14.729 C13.6,14.927 13.426,14.952 13.129,14.803 C12.832,14.654 11.874,14.341 10.739,13.328 C9.856,12.54 9.259,11.567 9.086,11.269 C8.913,10.972 9.068,10.811 9.216,10.663 C9.35,10.53 9.513,10.316 9.662,10.142 C9.813,9.97 9.862,9.846 9.962,9.647 C10.061,9.449 10.012,9.275 9.937,9.126 C9.862,8.978 9.268,7.515 9.021,6.92 C8.779,6.341 8.534,6.419 8.352,6.41 L7.782,6.4 C7.584,6.4 7.262,6.474 6.99,6.772 C6.718,7.07 5.95,7.788 5.95,9.251 C5.95,10.714 7.015,12.127 7.163,12.325 C7.312,12.523 9.258,15.525 12.239,16.812 C12.948,17.118 13.502,17.301 13.933,17.438 C14.645,17.664 15.293,17.632 15.805,17.556 C16.376,17.471 17.563,16.837 17.811,16.143 C18.059,15.448 18.059,14.853 17.984,14.729 Z" id="path-1"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 24 24" class="icon socials__icon"><title>Linkedin</title><path class="path" d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"></path></svg></button></div></div><div class="detail__content"><header class="postheader postheader--news postheader--subHeader"><div class="postheader__content"><div class="postheader__header "><div class="postheader__category label Stad "><h3>Stad</h3></div><div class="selector"><div class="selector__label"><div class="selector_language">NL</div><div class="selector_icon">V</div></div><div class="selector_pos"><div class="selector_list selector_list_inactive"></div></div></div></div><h1 class="postheader__title">Oude Nieuwstraat</h1><p class="postheader__meta">28 december 2021, 17.00 uur</p></div></header><div class="container--detail detail-text"><p>Het einde van het jaar is weer in zicht en natuurlijk willen we 2021 graag op gepaste wijze afsluiten. Waar kunnen we oud en nieuw nu beter vieren dan in de Oude Nieuwstraat? Een bezoek aan deze bijzondere plek in hartje centrum biedt een uitgelezen kans om terug te blikken en ons alvast voor te bereiden op 2022.</p>
<p>Het afgelopen jaar wordt samengevat in het <em>spoken word</em>-gedicht van de 15-jarige Rihab. Zo lang als dat ze zich kan herinneren, heeft ze al affiniteit met de Nederlandse taal. Gaandeweg kwam Rihab erachter dat ze po&euml;zie kon gebruiken om haar gevoelens en idee&euml;n onder woorden kan brengen. Ze laat zich graag inspireren door de dingen die ze observeert: &ldquo;Soms gebeuren er gewoon mooie dingen. De seconde dat je dat opschrijft, vloeit er iets moois uit.&rdquo; Haar <em>spoken words</em> zijn inmiddels zo goed geworden dat ze steeds vaker optreedt bij verschillende evenementen. Vandaag verblijdt ze ons met een speciaal voor De Straten geschreven stukje po&euml;zie.</p>
<p>In het midden van de Oude Nieuwstraat wonen Janneke en Joakim. Nadat ze elkaar een aantal jaar geleden naar rechts swipeten op een datingapp, was het liefde op het eerste gezicht. Inmiddels wonen ze al bijna een jaar samen in dit huis op de Oude Nieuwstraat, waar ze zich prima vermaken met hun vele uiteenlopende hobby&rsquo;s. De twee vertellen ons hoe mensen reageren als ze zeggen dat ze in deze straat wonen en welke rol Zweden speelt in hun beide levens. Afsluitend krijgen we een priv&eacute;-improvisatieconcert van Joakim op de piano.</p>
<p>Zoals het de Nederlandse traditie betaamt, wijden we het nieuwe jaar in met een traditionele nieuwjaarsduik. Amarylle heeft sinds dit jaar het winterzwemmen ontdekt en is een superfan. &ldquo;Het geeft een krachtig gevoel dat weer en wind je niet tegenhouden.&rdquo; Samen met haar groep &lsquo;De Natte Nek&rsquo; waagt zij zich elke ochtend in Amsterdams water om de eerste overwinning van de dag al vroeg te behalen. Ze vertelt ons hoe het verhaal van Wim Hof bijzonder veel op het hare lijkt en duikt vervolgens zonder er twee keer over na te denken de Singel in.</p></div></div></div><div class="socials__wrapper socials__wrapper--mobile"><div class="socials"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 14 24" class="icon socials__icon"><title>Facebook</title><path class="path" d="M4,8H0v4h4v12h6V12h3.6L14,8h-4V6.3c0-1,0.2-1.3,1.1-1.3H14V0H9.2C5.6,0,4,1.6,4,4.6V8z"></path></svg></button><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 29.5 24" class="icon socials__icon"><title>Twitter</title><path class="path" d="M29.5,2.8c-1.1,0.5-2.3,0.8-3.5,1c1.3-0.7,2.2-1.9,2.7-3.4c-1.2,0.7-2.5,1.2-3.8,1.5C23.8,0.7,22.2,0,20.4,0 c-3.9,0-6.8,3.6-5.9,7.4C9.5,7.2,5,4.8,2.1,1.1C0.5,3.8,1.2,7.4,3.9,9.2c-1,0-1.9-0.3-2.7-0.8c-0.1,2.8,1.9,5.4,4.9,6 c-0.9,0.2-1.8,0.3-2.7,0.1c0.8,2.4,3,4.2,5.7,4.2c-2.5,2-5.8,2.9-9,2.5C2.7,23,5.9,24,9.3,24c11.2,0,17.6-9.5,17.2-18 C27.7,5.1,28.7,4.1,29.5,2.8z"></path></svg></button><button title="Oude Nieuwstraat" aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 36 24" class="icon socials__icon"><title>Mail</title><path class="path" d="M15.5,12.5L0,1.7V1.5C0,0.7,0.7,0,1.5,0h33C35.3,0,36,0.7,36,1.5v0.2L20.5,12.5C19.1,13.5,16.9,13.5,15.5,12.5z M36,21c0,1.7-1.3,3-3,3H3c-1.7,0-3-1.4-3-3V4.7l15.2,10.6c1.5,1.1,4,1.1,5.5,0L36,4.7V21z"></path></svg></button><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 24 24" class="icon socials__icon"><title>Whatsapp</title><path class="path" d="M0,24 L1.687,17.837 C0.646,16.033 0.099,13.988 0.1,11.891 C0.103,5.335 5.438,0 11.993,0 C15.174,0.001 18.16,1.24 20.406,3.488 C22.651,5.736 23.887,8.724 23.886,11.902 C23.883,18.459 18.548,23.794 11.993,23.794 C10.003,23.793 8.042,23.294 6.305,22.346 L0,24 Z M6.597,20.193 C8.273,21.188 9.873,21.784 11.989,21.785 C17.437,21.785 21.875,17.351 21.878,11.9 C21.88,6.438 17.463,2.01 11.997,2.008 C6.545,2.008 2.11,6.442 2.108,11.892 C2.107,14.117 2.759,15.783 3.854,17.526 L2.855,21.174 L6.597,20.193 Z M17.984,14.729 C17.91,14.605 17.712,14.531 17.414,14.382 C17.117,14.233 15.656,13.514 15.383,13.415 C15.111,13.316 14.913,13.266 14.714,13.564 C14.516,13.861 13.946,14.531 13.773,14.729 C13.6,14.927 13.426,14.952 13.129,14.803 C12.832,14.654 11.874,14.341 10.739,13.328 C9.856,12.54 9.259,11.567 9.086,11.269 C8.913,10.972 9.068,10.811 9.216,10.663 C9.35,10.53 9.513,10.316 9.662,10.142 C9.813,9.97 9.862,9.846 9.962,9.647 C10.061,9.449 10.012,9.275 9.937,9.126 C9.862,8.978 9.268,7.515 9.021,6.92 C8.779,6.341 8.534,6.419 8.352,6.41 L7.782,6.4 C7.584,6.4 7.262,6.474 6.99,6.772 C6.718,7.07 5.95,7.788 5.95,9.251 C5.95,10.714 7.015,12.127 7.163,12.325 C7.312,12.523 9.258,15.525 12.239,16.812 C12.948,17.118 13.502,17.301 13.933,17.438 C14.645,17.664 15.293,17.632 15.805,17.556 C16.376,17.471 17.563,16.837 17.811,16.143 C18.059,15.448 18.059,14.853 17.984,14.729 Z" id="path-1"></path></svg></button><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 24 24" class="icon socials__icon"><title>Linkedin</title><path class="path" d="M19 0h-14c-2.761 0-5 2.239-5 5v14c0 2.761 2.239 5 5 5h14c2.762 0 5-2.239 5-5v-14c0-2.761-2.238-5-5-5zm-11 19h-3v-11h3v11zm-1.5-12.268c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zm13.5 12.268h-3v-5.604c0-3.368-4-3.113-4 0v5.604h-3v-11h3v1.765c1.396-2.586 7-2.777 7 2.476v6.759z"></path></svg></button></div></div><section class="advertisement-container main-banner"><div id="div-gpt-ad-at5_web_phone_article_rectangle_btf1" class="ad-box"></div></section></div></article><div data-spklw-automatic-initialization="true" class="container"><div></div></div></section></main><footer id="footer" class="footer"><div class="container footer__container"><section class="footer__section"><header><a href="/"><svg class="logo " viewBox="0 0 78.4 84.4"><title>AT5 Logo</title><g><path class="white" d="M48.3,7h-18c0,0-0.5-0.1-0.7,0.4S0.3,83.2,0.1,83.7c-0.2,0.6,0.3,0.5,0.3,0.5h20.2 c0.7,0,0.8-0.6,0.8-0.6s3.8-10,3.9-10.5c0.2-0.5,0.7-0.4,0.7-0.4h26.4c0,0,0.5-0.1,0.8,0.5c0.2,0.6,3.8,10,4,10.5s0.8,0.5,0.8,0.5 h20c0,0,0.6,0,0.3-0.6C78.2,83,49.2,8,49,7.5C48.8,6.9,48.3,7,48.3,7 M39.5,28.4c1.4,3.8,9.1,26.4,9.2,26.9 c0.2,0.5-0.2,0.4-0.2,0.4h-19c0,0-0.3,0-0.2-0.3c0.1-0.4,8.2-23,9.6-26.9C39.2,28.1,39.4,28,39.5,28.4"></path></g><g><ellipse class="white" cx="66.2" cy="11" rx="11" ry="10.9"></ellipse><polygon class="red" points="55.8,12 58.1,12 57,9"></polygon><path class="red" d="M66.3,0.1c-4.6,0-8.4,2.7-10.2,6.5h1.7l3.3,8.7h-1.8l-0.6-1.7h-3c1.2,4.8,5.5,8.3,10.6,8.3 c6,0,10.9-4.9,10.9-10.9S72.3,0.1,66.3,0.1z M66.7,8.4h-2.5v7h-1.8v-7h-2.6V6.8h6.9V8.4z M70,15.6c-1.2-0.1-1.9-0.2-2.9-0.7 l0.7-1.4c0.6,0.4,1.4,0.6,2.1,0.6c1.2,0,1.7-0.6,1.7-1.3c0-0.9-0.6-1.5-2.1-1.5c-0.7,0-1.8,0-1.8,0V6.7H73v1.7h-3.6v1.3h0.2 c1.5,0,2.4,0.4,3,1.1c0.4,0.5,0.7,1.1,0.7,1.9C73.3,14.5,71.6,15.6,70,15.6z"></path></g></svg></a></header><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/"> <!-- -->Nieuws</a></li><li class="footer__list-item"><a class="footer__link" href="/achtergrond"> <!-- -->Achtergrond</a></li><li class="footer__list-item"><a class="footer__link" href="/cultuur"> <!-- -->Cultuur</a></li><li class="footer__list-item"><a class="footer__link" href="/politiek"> <!-- -->Politiek</a></li><li class="footer__list-item"><a class="footer__link" href="/ajax"> <!-- -->Ajax</a></li><li class="footer__list-item"><a class="footer__link" href="/misdaad"> <!-- -->Misdaad</a></li></ul></div><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/weer"> <!-- -->Weer</a></li><li class="footer__list-item"><a class="footer__link" href="/verkeer"> <!-- -->Verkeer</a></li><li class="footer__list-item"><a href="https://www.at5.nl/artikelen/190932/app" target="_blank" rel="noopener noreferrer" class="footer__link" title="Download onze app" aria-label="Download onze app"> <!-- -->Download onze app</a></li><li class="footer__list-item"><a href="https://nhmedia.nl/adverteren" target="_blank" rel="noopener noreferrer" class="footer__link" title="Adverteren" aria-label="Adverteren"> <!-- -->Adverteren</a></li><li class="footer__list-item"><div class="darkmode-control" aria-hidden="true"><span class="darkmode-control__description">Thema:</span><div class="darkmode-control__buttons"><button class="darkmode-control__button dark " title="Donker">D</button><button class="darkmode-control__button automatic enabled" title="Automatisch"><span class="half left-half">A</span><span class="half right-half"><span class="half-content">A</span></span></button><button class="darkmode-control__button light " title="Licht">L</button></div></div></li></ul></div></section><section class="footer__section"><header><h2 class="footer__title"></h2></header><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/about"> <!-- -->Over ons</a></li><li class="footer__list-item"><a href="https://nhmedia-in-cijfers.nl/at5-in-2019" target="_blank" rel="noopener noreferrer" class="footer__link" title="Jaarverslag" aria-label="Jaarverslag"> <!-- -->Jaarverslag</a></li><li class="footer__list-item"><a class="footer__link" href="/missievissie"> <!-- -->Missie &amp; visie</a></li><li class="footer__list-item"><a href="http://www.werkenbijat5.nl/" target="_blank" rel="noopener noreferrer" class="footer__link" title="Vacatures" aria-label="Vacatures"> <!-- -->Vacatures</a></li></ul></div><div class="footer__section--small"><ul class="footer__list"><li class="footer__list-item"><a class="footer__link" href="/contact"> <!-- -->Contact</a></li><li class="footer__list-item"><a class="footer__link" href="/adres"> <!-- -->Bezoekadres</a></li></ul></div></section><section class="footer__section footer__section--socials"><header><h2 class="footer__title footer__title--socials"></h2></header><div class="footer__section--socials-2"><ul class="footer__list footer__list--icon"><li class="footer__list-item footer__list-item--icon"><a href="https://www.facebook.com/AT5NL/" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Facebook van AT5" aria-label="Facebook van AT5"><svg viewBox="0 0 14 24" class="icon footer__icon"><title>Facebook</title><path class="path" d="M4,8H0v4h4v12h6V12h3.6L14,8h-4V6.3c0-1,0.2-1.3,1.1-1.3H14V0H9.2C5.6,0,4,1.6,4,4.6V8z"></path></svg> <!-- -->Facebook</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.instagram.com/at5.nl/" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Instagram van AT5" aria-label="Instagram van AT5"><svg viewBox="0 0 24 24" class="icon footer__icon"><title>Instagram</title><path class="path" d="M18.5,7C17.7,7,17,6.3,17,5.5S17.7,4,18.5,4S20,4.7,20,5.5S19.3,7,18.5,7z M12,16c2.2,0,4-1.8,4-4s-1.8-4-4-4 s-4,1.8-4,4S9.8,16,12,16z M12,18c-3.3,0-6-2.7-6-6s2.7-6,6-6s6,2.7,6,6S15.3,18,12,18z M2,6.6v10.8C2,20,4.1,22,6.6,22h10.8 c2.5,0,4.6-2.1,4.6-4.6V6.6C22,4,19.9,2,17.4,2H6.6C4,2,2,4.1,2,6.6z M0,5.7C0,2.6,2.6,0,5.7,0h12.6C21.4,0,24,2.6,24,5.7v12.6 c0,3.2-2.6,5.7-5.7,5.7H5.7C2.6,24,0,21.4,0,18.3V5.7z"></path></svg> <!-- -->Instagram</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://twitter.com/at5" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Twitter van AT5" aria-label="Twitter van AT5"><svg viewBox="0 0 29.5 24" class="icon footer__icon"><title>Twitter</title><path class="path" d="M29.5,2.8c-1.1,0.5-2.3,0.8-3.5,1c1.3-0.7,2.2-1.9,2.7-3.4c-1.2,0.7-2.5,1.2-3.8,1.5C23.8,0.7,22.2,0,20.4,0 c-3.9,0-6.8,3.6-5.9,7.4C9.5,7.2,5,4.8,2.1,1.1C0.5,3.8,1.2,7.4,3.9,9.2c-1,0-1.9-0.3-2.7-0.8c-0.1,2.8,1.9,5.4,4.9,6 c-0.9,0.2-1.8,0.3-2.7,0.1c0.8,2.4,3,4.2,5.7,4.2c-2.5,2-5.8,2.9-9,2.5C2.7,23,5.9,24,9.3,24c11.2,0,17.6-9.5,17.2-18 C27.7,5.1,28.7,4.1,29.5,2.8z"></path></svg> <!-- -->Twitter</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.youtube.com/user/AT5Amsterdam" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="Youtube-kanaal van AT5" aria-label="Youtube-kanaal van AT5"><svg viewBox="0 0 32 24" class="icon footer__icon"><title>Youtube</title><path class="path" d="M13.3,6.7v10.7l8-5.3L13.3,6.7z M32,12c0,8.3-0.7,11.4-5.8,11.8c-4.8,0.3-15.5,0.3-20.3,0C0.6,23.4,0,20.2,0,12 C0,3.7,0.7,0.6,5.8,0.2c4.8-0.3,15.5-0.3,20.3,0C31.4,0.6,32,3.8,32,12z"></path></svg> <!-- -->Youtube</a></li><li class="footer__list-item footer__list-item--icon"><a href="https://www.at5.nl/rss" target="_blank" rel="noopener noreferrer" class="footer__link footer__link--icon" title="RSS feed van AT5" aria-label="RSS feed van AT5"><svg viewBox="0 0 24 24" class="icon footer__icon"><title>RSS</title><path class="path" d="M0,4.8c10.6,0,19.2,8.6,19.2,19.2H24C24,10.8,13.2,0,0,0V4.8z M0,8.2V13c6.1,0.1,11,5,11,11h4.8C15.8,15.3,8.7,8.2,0,8.2z M6.5,20.8C6.5,22.5,5,24,3.3,24C1.5,24,0,22.5,0,20.8c0-1.8,1.5-3.2,3.3-3.2C5,17.5,6.5,19,6.5,20.8z"></path></svg> <!-- -->RSS</a></li></ul></div></section></div><div class="breakers breakers--black breakers__up breakers__light "></div><div class="footer__copyright"><div class="container footer__copyright--container"><p class="footer__copyright--text">© <!-- -->2021<!-- --> <!-- -->AT5, onderdeel van Publieke Omroep Amsterdam.</p><ul><li class=""><a class="" href="/disclaimer"> <!-- -->Disclaimer</a></li><li class=""><a class="" href="/privacyverklaring"> <!-- -->Privacyverklaring</a></li></ul></div></div></footer></div>
<script>window.__APPSETTINGS__ = {"maintenance":false,"site":"at5","target":"prod","analyticsTag":"GTM-KCMK287","videoAnalyticsTag":"UA-3514065-45","apiUrl":"https://ditisdesupercooleappapi.at5.nl","prerollUrl":"https://ooproxy.azurewebsites.net/orn?direct=1&omroep=at5&gdpr=1&gdpr_consent=[consent]&url=[url]<location>","trafficUpdateInterval":180000,"weatherUpdateInterval":600000,"liveBlogUpdateInterval":60000,"reCaptchaKey":"6Levd-YUAAAAAGAesiCkICkmGfLQrk5Hj_Sc_e95","rssUrl":"https://www.at5.nl/rss","canonicalUrl":"https://www.at5.nl","stagingUrl":"https://rpoprod-at5-cd-staging.azurewebsites.net","copyright":"AT5, onderdeel van Publieke Omroep Amsterdam.","homeDescription":"AT5 is de nieuwszender van Amsterdam en omgeving Volg www.AT5.nl voor het laatste nieuws uit Amsterdam!","tvDescription":"Kijk live naar AT5 via onze livestream.","contactDescription":"Heb je een vraag, opmerking of tip? Laat het ons weten. Whatsapp 06 5119 0938 of mail ons:","featureNewRegionPage":true,"featurePip":true,"featureLanguage":true,"featureAuthors":false,"featureReadPost":true,"featurePodcasts":false,"featureDarkmodeToggle":true,"hotjar":2480495,"theoPlayerLicense":"sZP7IYe6T6Pe3DaoIKC_Tmzo0D0_FSacISC-TuBZ36zoClXK0l0rTSI1TDB6FOPlUY3zWokgbgjNIOf9fl4K3KxKCLBLFDIeIS0-3u3eCZk10LRkFSfL3lb_0uaLID4KIOfVfK4_bQgZCYxNWoryIQXzImf90SCt0LfkTuai0u5i0Oi6Io4pIYP1UQgqWgjeCYxgflEc3l0_TueZ0SRrTSazFOPeWok1dDrLYtA1Ioh6TgV6WQjlCDcEWt3zf6i6bQXZUQrgbKXibw0pWK1pdD4kUt0pWKi6FOPLUQXGdDrGFKXz3mrpWOfVfG3zCDUNWKbpWK1pdD4kUt0pWKi6FOPzdQ4qbQc1sD4ZFK3qWmfVfG41UOr1UuhpWKi6FOPkCYapWK1pdD4kUt0pWKi6FOPtUtbpCYakFKrVf6i6UtUtFKrEWKggUYULFKrVfgzVfKxqWDXNWG3ybojkbK3gflNWf6E6FOPVWo31WQ1qbta6FOPzdQ4qbQc1sD4ZFK3qWmPUFOPLIQ-LflNWfK1zWDikfgzVfG3gWKxydDkibK4LbogqW6f9UwPkIYz"}</script>
<script>window.__INITIAL_PROPS__ = {"pageData":{"authors":[],"author":"","externalId":"e29240","title":"Oude Nieuwstraat","text":"","showAds":true,"comments":false,"url":"https://www.at5.nl/artikelen/e29240/oude-nieuwstraat","slug":"oude-nieuwstraat","mainCategory":{"name":"Stad"},"sourceType":"","updated":1640707200,"updatedFormatted":"28 december 2021, 17.00 uur","created":1640707200,"createdFormatted":"28 december 2021, 17.00 uur","thumbnail":"https://media.at5.nl/images/480424.b0d7615.jpg","media":[{"type":"video","image":{"title":"","author":"AT5","url":"https://media.at5.nl/images/480424.b0d7615.jpg"},"externalId":"https://rrr.sz.xlcdn.com/?account=atvijf&file=2021%2F12%2F24%2F61c5b4a143a5161c5b4a143a52.smil&type=streaming&service=wowza&output=playlist.m3u8"}],"blocks":[{"type":"headerVideo","video":{"caption":null,"author":"","images":[{"crop":"https://media.at5.nl/images/480424.b0d7615.jpg"}],"stream":{"url":"https://rrr.sz.xlcdn.com/?account=atvijf&file=2021%2F12%2F24%2F61c5b4a143a5161c5b4a143a52.smil&type=streaming&service=wowza&output=playlist.m3u8"}},"videos":[]},{"type":"text","text":"<p>Het einde van het jaar is weer in zicht en natuurlijk willen we 2021 graag op gepaste wijze afsluiten. Waar kunnen we oud en nieuw nu beter vieren dan in de Oude Nieuwstraat? Een bezoek aan deze bijzondere plek in hartje centrum biedt een uitgelezen kans om terug te blikken en ons alvast voor te bereiden op 2022.</p>\n<p>Het afgelopen jaar wordt samengevat in het <em>spoken word</em>-gedicht van de 15-jarige Rihab. Zo lang als dat ze zich kan herinneren, heeft ze al affiniteit met de Nederlandse taal. Gaandeweg kwam Rihab erachter dat ze po&euml;zie kon gebruiken om haar gevoelens en idee&euml;n onder woorden kan brengen. Ze laat zich graag inspireren door de dingen die ze observeert: &ldquo;Soms gebeuren er gewoon mooie dingen. De seconde dat je dat opschrijft, vloeit er iets moois uit.&rdquo; Haar <em>spoken words</em> zijn inmiddels zo goed geworden dat ze steeds vaker optreedt bij verschillende evenementen. Vandaag verblijdt ze ons met een speciaal voor De Straten geschreven stukje po&euml;zie.</p>\n<p>In het midden van de Oude Nieuwstraat wonen Janneke en Joakim. Nadat ze elkaar een aantal jaar geleden naar rechts swipeten op een datingapp, was het liefde op het eerste gezicht. Inmiddels wonen ze al bijna een jaar samen in dit huis op de Oude Nieuwstraat, waar ze zich prima vermaken met hun vele uiteenlopende hobby&rsquo;s. De twee vertellen ons hoe mensen reageren als ze zeggen dat ze in deze straat wonen en welke rol Zweden speelt in hun beide levens. Afsluitend krijgen we een priv&eacute;-improvisatieconcert van Joakim op de piano.</p>\n<p>Zoals het de Nederlandse traditie betaamt, wijden we het nieuwe jaar in met een traditionele nieuwjaarsduik. Amarylle heeft sinds dit jaar het winterzwemmen ontdekt en is een superfan. &ldquo;Het geeft een krachtig gevoel dat weer en wind je niet tegenhouden.&rdquo; Samen met haar groep &lsquo;De Natte Nek&rsquo; waagt zij zich elke ochtend in Amsterdams water om de eerste overwinning van de dag al vroeg te behalen. Ze vertelt ons hoe het verhaal van Wim Hof bijzonder veel op het hare lijkt en duikt vervolgens zonder er twee keer over na te denken de Singel in.</p>"}],"children":[],"type":"news","categoryNames":["Straten van"],"availableLanguages":[{"locale":"nl","friendlyName":"Nederlands"},{"locale":"de","friendlyName":"Deutsche"},{"locale":"en","friendlyName":"English"},{"locale":"es","friendlyName":"Español"},{"locale":"fr","friendlyName":"Français"},{"locale":"pl","friendlyName":"Polskie"},{"locale":"tr","friendlyName":"Türkçe"},{"locale":"ar","friendlyName":"عربى"}],"language":"nl"}}</script>
<script>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</script>
<script src="/main.f070a443.js"></script>
</body>
</html>