
<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10"><![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js"> <!--<![endif]-->

<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no" />
    <meta name="format-detection" content="telephone=no" />
        <!-- CMP STUB -->
    <script type="text/javascript">
        if (!window.__cmp || typeof window.__cmp !== 'function') {
            var start = window.__cmp ? window.__cmp.start : {};
            window.__cmp = function () {
                var listen = window.attachEvent || window.addEventListener;
                listen('message', function(event) {window.__cmp.receiveMessage(event);});
                function addLocatorFrame() {
                    if (!window.frames['__cmpLocator']) {
                        if (document.body) {
                            const frame = document.createElement('iframe');
                            frame.style.display = 'none';
                            frame.name = '__cmpLocator';
                            document.body.appendChild(frame);
                        }
                        else {
                            setTimeout(addLocatorFrame, 5);
                        }
                    }
                }

                addLocatorFrame();
                var commandQueue = [];
                var cmp = function (command, parameter, callback) {
                    if (command === 'ping') {
                        if (callback) {
                            callback({
                                gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
                                cmpLoaded: false
                            });
                        }
                    } else {
                        commandQueue.push({
                            command: command,
                            parameter: parameter,
                            callback: callback
                        });
                    }
                }
                cmp.commandQueue = commandQueue;
                cmp.receiveMessage = function (event) {
                    var data = event && event.data && event.data.__cmpCall;
                    if (data) {
                        commandQueue.push({
                            callId: data.callId,
                            command: data.command,
                            parameter: data.parameter,
                            event: event
                        });
                    }
                };
                return cmp;
            }();
            window.__cmp.start = start;
        }
    </script>

    <meta name="geo:position" content="">
<meta name="geo:region" content="nl-nh">
<meta property="og:title" content="Brandbrief aan burgemeester over vreugdevuur Floradorp: &#039;Laatste sprankje hoop&#039;">
<meta property="og:site_name" content="www.at5.nl">
<meta property="og:image" content="https://media.at5.nl/cache/i/439000/images/439376.w1024.r16-9.7c543ad.q90.png">
<meta property="og:url" content="https://www.at5.nl/artikelen/188484/brandbrief-aan-burgemeester-over-vreugdevuur-floradorp-laatste-sprankje-hoop">
<meta property="og:description" content="Burgemeester Halsema heeft een brief ontvangen van twee organisatoren van het vreugdevuur in Floradorp. Het is, volgens hen, een laatste redmiddel om de viering door te laten gaan.  ">
<meta property="og:type" content="article">
<meta property="og:locale" content="nl_NL">
<meta property="fb:app_id" content="1240125882680865">
<meta property="fb:pages" content="202097684605">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="description" content="Burgemeester Halsema heeft een brief ontvangen van twee organisatoren van het vreugdevuur in Floradorp. Het is, volgens hen, een laatste redmiddel om de viering door te laten gaan.  ">
<meta name="robots" content="index, follow">
<meta property="article:published_time" content="2018-11-14T07:01:36+0100">
<meta property="article:modified_time" content="2018-11-14T07:01:36+0100">
<meta name="DC.date.issued" content="2018-11-14T07:01:36+0100">
<meta name="twitter:widgets:csp" content="on">
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.at5.nl/artikelen/188484/brandbrief-aan-burgemeester-over-vreugdevuur-floradorp-laatste-sprankje-hoop">
<meta name="twitter:title" content="Brandbrief aan burgemeester over vreugdevuur Floradorp: &#039;Laatste sprankje hoop&#039;">
<meta name="twitter:description" content="Burgemeester Halsema heeft een brief ontvangen van twee organisatoren van het vreugdevuur in Floradorp. Het is, volgens hen, een laatste redmiddel om de viering door te laten gaan.  ">
<meta name="twitter:image" content="https://media.at5.nl/cache/i/439000/images/439376.w1024.r16-9.7c543ad.q90.png">    <title>Brandbrief aan burgemeester over vreugdevuur Floradorp: &#039;Laatste sprankje hoop&#039; - AT5: de nieuwszender van Amsterdam en omgeving</title>                                <link href="/static/css/screen.css" rel="stylesheet" type="text/css" />
                    <link href="/static/css/portal.css" rel="stylesheet" type="text/css" />
                    <link href="/static/css/jquery.smartbanner.css" rel="stylesheet" type="text/css" />
                    <link href="/static/css/oldshare/various.css" rel="stylesheet" type="text/css" />
                            <link href="/static/js/plugins/lightslider/css/lightslider.css" rel="stylesheet" type="text/css" />
                     <link href="/static/js/plugins/lightgallery/src/css/lightgallery.css" rel="stylesheet" type="text/css" />
                              <script src="/static/js/lib2/jquery-1.11.2.min.js"></script>
                    <script src="/static/js/lib2/jquery/jquery-ui.min.js"></script>
                    <script src="/static/js/lib2/modernizr/modernizr.js"></script>
                    <script src="/static/js/at5nh.js"></script>
                    <script src="/static/js/app.js"></script>
                    <script src="/static/js/jquery.smartbanner.js"></script>
                    <script src="/static/js/jwplayer7.js"></script>
                    <script src="/static/js/inview.js"></script>
                    <script src="/static/js/localContext.js"></script>
                            <script src="/static/multifile-master/jquery.MultiFile.js"></script>
                     <script src="/static/js/plugins/lightslider/js/lightslider.js"></script>
                     <script src="/static/js/plugins/lightgallery/src/js/lightgallery.js"></script>
                     <script src="/static/js/plugins/lightgallery/src/js/lg-video.js"></script>
                     <script src="/static/js/plugins/lightgallery/src/js/lg-fullscreen.js"></script>
         
    
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WVNWXDH');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <script type="text/javascript">

        // Assignment
        var advars = advars || [];

        // Valid settings: 1, 0
        advars.push(['p_noads', 1]);

        // Video duration
        advars.push(['vid_dur', 0]);

        // Page categories
        advars.push(['p_cat', '']);

        
        var adslots = adslots || [];

    </script>        <link rel="shortcut icon" href="/static/image/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/x-icon" href="/static/image/favicon.ico" />
    <link rel="apple-touch-icon" href="/static/image/apple-touch.jpg" />
        <link rel="canonical" href="https://www.at5.nl/artikelen/188484/brandbrief-aan-burgemeester-over-vreugdevuur-floradorp-laatste-sprankje-hoop" />
    
    <!-- link href="/shared/css" rel="stylesheet" type="text/css" /-->
            <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>

        <script>
            googletag.cmd.push(function() {

                var mapping_header = googletag.sizeMapping()
                    .addSize([768, 0], [[468, 60], [728, 90], [970, 90], [970, 250], [970, 500]])
                    .addSize([0, 0], [])
                    .build();

                var mapping_side_atf = googletag.sizeMapping()
                    .addSize([768, 0], [[300, 250], [300, 600], [336, 600], [336, 280]])
                    .addSize([0, 0], [])
                    .build();

                var mapping_side_btf = googletag.sizeMapping()
                    .addSize([768, 0], [[300, 250], [300, 600], [336, 600], [336, 280]])
                    .addSize([0, 0], [])
                    .build();

                var mapping_inarticle = googletag.sizeMapping()
                    .addSize([768, 0], [1, 1])
                    .addSize([0, 0], [1, 1])
                    .build();

                var mapping_phone = googletag.sizeMapping()
                    .addSize([768, 0], [])
                    .addSize([0, 0], [[320, 50], [320, 100], [320, 240], [300, 250], [320, 250]])
                    .build();

                googletag.defineSlot('/1004405/at5_other_header', [[728, 90], [970, 250]], 'div-gpt-ad-1539356102445-0').defineSizeMapping(mapping_header).addService(googletag.pubads());
                googletag.defineSlot('/1004405/at5_other_side', [[300, 250], [336, 600], [336, 280], [300, 600]], 'div-gpt-ad-1539356856331-0').defineSizeMapping(mapping_side_atf).addService(googletag.pubads());
                googletag.defineSlot('/1004405/AT5.NL-OverigesectiesSide-BTF', [[300, 250], [336, 280], [300, 600], [336, 600]], 'div-gpt-ad-1539356915121-0').defineSizeMapping(mapping_side_btf).addService(googletag.pubads());
                googletag.defineSlot('/1004405/at5_other_inarticlevideo', [1, 1], 'div-gpt-ad-1539357148145-0').defineSizeMapping(mapping_inarticle).addService(googletag.pubads());
                googletag.defineSlot('/1004405/at5_article_mobile', [[320, 50], [300, 250], [320, 100], [320, 240], [320, 250]], 'div-gpt-ad-1539357275120-0').defineSizeMapping(mapping_phone).addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('p_url', document.location.pathname.match(/[a-zA-Z0-9]+/g));
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
        </script>

        <!-- CMP LOGIC -->
    <script>
        var checkConsent = function() {
            window.__cmp('getVendorConsents', undefined, function(data) {
                var consentForAds = (data.purposeConsents[1] && data.purposeConsents[2] && data.purposeConsents[3] && data.purposeConsents[4] && data.purposeConsents[5])
                googletag.cmd.push(function() {
                    //set consent for google
                    googletag.pubads().setRequestNonPersonalizedAds(consentForAds ? 0 : 1);
                    // fetch the ads
                    googletag.pubads().refresh();
                });
            });
        }

        //Function to send the encoded IAB string to google as a keyvalue
        window.__cmp('getConsentData', undefined, function(data) {
            googletag.cmd.push(function() {
                googletag.pubads().setTargeting('iab_string', [data.consentData]);
            });
        });

        //Run checkConsent function when consent data is available
        window.__cmp('addEventListener', 'cmpReady', function(data) {
            checkConsent();
        });
    </script>

</head>
<body id="page-at5" class="at5 ">
<div id="fb-root"></div>


<script>
    AT5NH.Facebook.init();
</script>


    <div class="bg-left"></div>
    <div class="bg-right"></div>
    <div class="container">

        <div class="widget widget-advertisement advertisement top">
                <!-- /1004405/at5_other_header -->
            <div id='div-gpt-ad-1539356102445-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539356102445-0'); });
                </script>
            </div>
            </div>


        <div class="subheader"> </div>
<header class="header-container at5">
	<img src="/static/image/atv-stripes.png" class="atv-stripes">
    <div class="header-inner">
        <a href="#" class="show-m toggle-menu" data-bind="click: toggleMenu">
            <span class="icon-mobileMenu"></span>
        </a>
        <a href="/" class="header-logo"></a>
        <ul class="header-social at5">
            <li class="first">
                <a class="icon-facebook" target="_blank" href="https://www.facebook.com/AT5NL" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a class="icon-twitter" target="_blank" href="https://twitter.com/AT5" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a class="icon-youtube" target="_blank" href="http://www.youtube.com/user/AT5Amsterdam" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
        <form action="/zoek" id="header-search" class="header-search" method="post" onsubmit="return false;">
            <input type="text" onkeyup="pf.search(this, 'abc123', 'at5_articles', event);" />
			<span id="btn_search_submit"></span>
        </form>
        <ul id="elasticresults"></ul>
        <a href="/tipformulier" class="header-cto button icon-link at5">Tip ons <span class="icon-edit"></span></a>
        <a class="btn-wt" href="/verkeer" title="Actuele verkeersinformatie Amsterdam">Verkeer</a>
        <a class="btn-wt" id="btn-weather" href="/weer" title="Weer in Amsterdam">Weer</a>
    </div>
</header>
        <nav class="main-site-nav">
    <ul class="at5">
        <li class="active">
            <a href="/">Nieuws</a>
        </li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/cultuur">Cultuur</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li><a href="/live">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
            </ul>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#">Specials</a>
                        <ul>                <li><a href="/specials/op-de-rit">Op de Rit </a></li>
                                <li><a href="/specials/amsterdam-informeert2">Amsterdam Informeert</a></li>
                                <li><a href="/specials/amsterdamprijs-voor-de-kunst-2018">Amsterdamprijs voor de Kunst 2018</a></li>
                                <li><a href="/specials/bouw-woon-leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/hoe-woont-amsterdam">Hoe woont Amsterdam</a></li>
                                <li><a href="/specials/amsterdam-dance-event-2018">Amsterdam Dance Event 2018</a></li>
                                <li><a href="/specials/dossier-problemen-bij-de-amsterdamse-brandweer">Dossier problemen bij de Amsterdamse brandweer</a></li>
                                <li><a href="/specials/dreigen-faillissement-mc-slotervaart">Faillissement MC Slotervaart</a></li>
                                <li><a href="/specials/museumnacht-2018">Museumnacht 2018</a></li>
                            </ul>
                    </li>
    </ul>
</nav>
<nav class="main-site-nav responsive ">
    <ul class="at5">
        <li class="search"><form action="" onsubmit="return pf.mobileSearch(event);" type="search">
            <span class="icon-search" id="btn_search"></span>
            <input type="search" id="searchbox" placeholder="Zoek" onkeyup="pf.mobileSearch(event);" /></form>
        </li>
        <li><a href="/" >Nieuws</a></li>
        <li><a href="/eeneentwee">112</a></li>
        <li><a href="/politiek">Politiek</a></li>
        <li><a href="/gossip">Gossip</a></li>
        <li><a href="/ajax">Ajax</a></li>
        <li>
            <a href="/live" class="sub">TV</a>
            <ul>
                <li><a href="/live">Live</a></li>
                <li><a href="/gemist/tv">Uitzending Gemist</a></li>
                <li><a href="/epg/tv">Gids</a></li>
                    <!--<li><a href="/cultuur">Cultuur</a></li>-->
            </ul>
            <span class="plus"></span>
        </li>
        <li><a href="/gespot">Gespot</a></li>
        <li><a href="#" class="sub">Specials</a>
                        <ul>
                                <li><a href="/specials/op-de-rit">Op de Rit </a></li>
                                <li><a href="/specials/amsterdam-informeert2">Amsterdam Informeert</a></li>
                                <li><a href="/specials/amsterdamprijs-voor-de-kunst-2018">Amsterdamprijs voor de Kunst 2018</a></li>
                                <li><a href="/specials/bouw-woon-leef">Bouw Woon Leef</a></li>
                                <li><a href="/specials/hoe-woont-amsterdam">Hoe woont Amsterdam</a></li>
                                <li><a href="/specials/amsterdam-dance-event-2018">Amsterdam Dance Event 2018</a></li>
                                <li><a href="/specials/dossier-problemen-bij-de-amsterdamse-brandweer">Dossier problemen bij de Amsterdamse brandweer</a></li>
                                <li><a href="/specials/dreigen-faillissement-mc-slotervaart">Faillissement MC Slotervaart</a></li>
                                <li><a href="/specials/museumnacht-2018">Museumnacht 2018</a></li>
                            </ul>
            <span class="plus"></span>
                    </li>
        <li><a href="/weer">Weer</a></li>
        <li><a href="/verkeer">Verkeer</a></li>
        <li><a href="/informatie/1/contact">Contact</a></li>
        <li><a href="#"></a></li>
        <li><a href="https://www.facebook.com/AT5NL" target="_blank"><span style="color:#3b5998;" class="icon-facebook icon"></span> Facebook</a></li>
        <li><a href="https://twitter.com/AT5" target="_blank"><span style="color:#55acee;" class="icon-twitter icon"></span> Twitter</a></li>
        <li><a href="https://www.youtube.com/user/AT5Amsterdam" target="_blank"><span style="color:#e52d27;" class="icon-youtube icon"></span> Youtube</a></li>
    </ul>
</nav>


        <div class="push">
            <div class="page-content" id="content-apto">
                <article class="column content-column">

                    <div class="overlay"></div>

                    
                    <!--link rel="stylesheet"  href="/static/js/plugins/lightslider/css/lightslider.css"/ -->
<!-- link rel="stylesheet" href="/static/js/plugins/lightgallery/src/css/lightgallery.css"/ -->
<!-- script src="/static/js/plugins/lightslider/js/lightslider.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lightgallery.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-video.js"></script -->
<!-- script src="/static/js/plugins/lightgallery/src/js/lg-fullscreen.js"></script -->

<style>
    /*************************** Miguel Fuentes (20150813.1332) ***********************************/
    /*
    Overrides of lightslider.css styles to accomodate AT5 style buttons
    */
     .lSAction  a span {
        color: white;
    }

    .lSAction > .lSPrev {
        background-position: 0 0;
        left: 0px;
    }

    .lSAction > .lSNext {
        background-position: -32px 0;
        right: 0px;
    }

    .lSAction > a {
        background-image: none;
        opacity: 1;
    }

    .jwplayer  {
        width: 100% !important;
    }


</style>
<script>
    jwplayer.key = "O3iPfZPznPd1ZevBv1g2xFbMVAtHuu5fznPmfA==";
    </script>


<h1>Brandbrief aan burgemeester over vreugdevuur Floradorp: &#039;Laatste sprankje hoop&#039;</h1>
<time class="subtime">woensdag 14 november 2018 &nbsp;|&nbsp; 07:01</time>
<div>
    
    <ul id="image-gallery" class="gallery list-unstyled cS-hidden" style="margin:0px !important;">
        
                    <li data-thumb="https://media.at5.nl/cache/i/439000/images/439376.w1024.r16-9.7c543ad.q90.png">
                <section class="content-head news-post">
                    <div class="slider-container">
                        <figure class="caption-image"  data-src="https://media.at5.nl/cache/i/439000/images/439376.w1024.r16-9.7c543ad.q90.png">
                            <div class="image-control" id="lg-image-control"></div>
                            <img src="https://media.at5.nl/cache/i/439000/images/439376.w1024.r16-9.7c543ad.q90.png" style="width:100%; height:100%" />

                                                        
                            
                        </figure>
                    </div>
                </section>
            </li>

                </ul>

    
        
<div class="share share-article at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/188484/Brandbrief%20aan%20burgemeester%20over%20vreugdevuur%20Floradorp:%20&#039;Laatste%20sprankje%20hoop&#039;" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/188484/Brandbrief%20aan%20burgemeester%20over%20vreugdevuur%20Floradorp:%20&#039;Laatste%20sprankje%20hoop&#039;&via=AT5&text=Brandbrief+aan+burgemeester+over+vreugdevuur+Floradorp%3A+%27Laatste+sprankje+hoop%27">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/188484/Brandbrief%20aan%20burgemeester%20over%20vreugdevuur%20Floradorp:%20&#039;Laatste%20sprankje%20hoop&#039;%3A%20Brandbrief+aan+burgemeester+over+vreugdevuur+Floradorp%3A+%27Laatste+sprankje+hoop%27">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Brandbrief aan burgemeester over vreugdevuur Floradorp: &#039;Laatste sprankje hoop&#039;&amp;body=http://www.at5.nl/artikelen/188484/Brandbrief%20aan%20burgemeester%20over%20vreugdevuur%20Floradorp:%20&#039;Laatste%20sprankje%20hoop&#039;">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
</div>


<section class="content-text at5">
    <p class="article-intro at5">
        Burgemeester Halsema heeft een brief ontvangen van twee organisatoren van het vreugdevuur in Floradorp. Het is, volgens hen, een laatste redmiddel om de viering door te laten gaan.      </p>
    <p>Tim van Solkema en Michael Drenth gingen over tot de brief omdat ze er naar eigen zeggen niet uitkomen met stadsdeel Noord. Het stadsdeel liet eerder echter weten dat het feest ook dit jaar gewoon kan doorgaan, als&nbsp;de organisatoren een subsidie- en vergunningaanvraag bij hen indienen.</p>
<p><strong>'Gewoon een plukje geld nodig'<br /></strong>Maar volgens Luci&euml;n Tinneveld, lid van de ordedienst, zijn die subsidie en een vergunning onmogelijk door nieuwe regels van het stadsdeel. 'Normaal kregen we gewoon een plukje geld en regelden we gewoon een hele hoop, maar nu moet het allemaal volgens de regels en wetten van hen.'&nbsp;</p>
<p><strong>Lees ook:&nbsp;<a href="https://www.at5.nl/artikelen/188029/vreugdevuur-noord-mogelijk-afgeblazen-verstierd-door-het-linkse-zooitje">Vreugdevuur Noord mogelijk afgeblazen: 'Verstierd door het linkse zooitje'</a></strong></p>
<p>In de brief wordt voorgesteld om het evenement 'dit jaar wegens o.a. enorm tijdsgebrek op de huidige manier te organiseren, zodat er volgend jaar samen gekeken kan worden naar de mogelijkheden binnen de nieuwe regels.'</p>
<p><strong>Sprankje hoop<br /></strong>Of de brief het gewenste effect gaat hebben betwijfelt Drenth. 'We hebben de brief op 5 november verstuurd, maar hebben nog geen antwoord.&nbsp;Iedereen houdt zich vast aan dit laatste sprankje hoop, maar de tijd dringt. Ook leveranciers willen nu weten wat er gaat gebeuren.'&nbsp;</p>
<p><strong>Lees ook: <a href="https://www.at5.nl/artikelen/176887/ook-vreugdevuur-floradorp-weer-ouderwets-gezellig-waar-maak-je-dit-nou-mee">Ook vreugdevuur Floradorp weer ouderwets gezellig: 'Waar maak je dit nou mee?'</a></strong></p>
<p>Drenth zegt dat het stadsdeel heeft aangegeven maandag met een reactie te komen. Een reactie waar hij met weinig vertrouwen naar uitkijkt. 'We zijn bang dat de mededeling is dat het feest niet doorgaat. Al jaren zijn er signalen dat ze van het feest af willen. Het wordt steeds kleiner, steeds minder. Nu lijken ze het dan voor elkaar te hebben.'</p>
<p><strong>'Geen vuur is keuze van organisatie'</strong><br />Volgens de gemeente wist de organisatie vorig jaar al dat ze dit jaar transparantie moeten geven over de uitgaven. 'Dus met bonnen laten zien waar ze het geld dat ze van de gemeente krijgen aan hebben uitgegeven. Daar heeft de organisatie een jaar de tijd voor gehad, maar ze hebben aangegeven hier niet aan te kunnen voldoen' schrijft een woordvoerder. Dat het vuur dit jaar niet door kan gaan is een keuze van de organisatie, aldus de gemeente.</p>
<p>In 2003 ging het vreugdevuur voor het laatst niet door, wat destijds tot rellen leidde.</p>
<p>&nbsp;</p>

                                <div class="widget widget-advertisement advertisement-block">
                <!-- /1004405/at5_other_inarticlevideo -->
                <div id='div-gpt-ad-1539357148145-0'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539357148145-0'); });
                    </script>
                </div>
            </div>
                    
    
    
<div class="share bottom at5">
    <span class="deel">Deel</span>
    <ul>
        <li class="icon-share-facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.at5.nl/artikelen/188484/Brandbrief%20aan%20burgemeester%20over%20vreugdevuur%20Floradorp:%20&#039;Laatste%20sprankje%20hoop&#039;" target="_blank">
                <span>Facebook</span>
            </a>
        </li>
        <li class="icon-share-twitter">
            <a href="https://twitter.com/intent/tweet?url=http://www.at5.nl/artikelen/188484/Brandbrief%20aan%20burgemeester%20over%20vreugdevuur%20Floradorp:%20&#039;Laatste%20sprankje%20hoop&#039;&via=AT5&text=Brandbrief+aan+burgemeester+over+vreugdevuur+Floradorp%3A+%27Laatste+sprankje+hoop%27">
                <span>Twitter</span>
            </a>
        </li>
        <li class="icon-share-whatsapp">
            <a href="whatsapp://send?text=http://www.at5.nl/artikelen/188484/Brandbrief%20aan%20burgemeester%20over%20vreugdevuur%20Floradorp:%20&#039;Laatste%20sprankje%20hoop&#039;%3A%20Brandbrief+aan+burgemeester+over+vreugdevuur+Floradorp%3A+%27Laatste+sprankje+hoop%27">
                <span>WhatsApp</span>
            </a>
        </li>
        <li class="icon-share-email">
            <a href="mailto:?subject=Brandbrief aan burgemeester over vreugdevuur Floradorp: &#039;Laatste sprankje hoop&#039;&amp;body=http://www.at5.nl/artikelen/188484/Brandbrief%20aan%20burgemeester%20over%20vreugdevuur%20Floradorp:%20&#039;Laatste%20sprankje%20hoop&#039;">
                <span>E-mail</span>
            </a>
        </li>
    </ul>
</div>
            
</section>

    
<section class="sponsor" id="related-content">

           <!--
	 <script>
            showAd = AT5NH.LoadAds.getAdvertisement("related-content", {"advertiser":"ligatus","show":"on","params":{"videotag":"ligatusRA2VW","nonvideotag":"ligatusRA2AW"}});
            if (showAd) {
                showAd();
            }
         </script>
       -->
	<!-- The new Strossel tag -->
	<div data-spklw-widget="widget-5a1bca0f11013"></div> 
	<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

    
</section>

<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=false"></script>
<script type="text/javascript">
    var streetViewInitialized = false,
        currentIndex = null;

    $(function() {

        var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
        var ua = navigator.userAgent.toLowerCase();
        var isAndroid = ua.indexOf("android");
        isAndroid = isAndroid < 0 ? false: true;

        // Make call to standalone script to collect statistics for article count (readnum)
        $.ajax({
            type: 'POST',
            dataType: 'jsonp',
            data: {'articleid' : 188484},
            url: '/scripts/readnum.php',
            success: function(response) {
                console.log('readnum in cache: '+response);
            }
        });

        $('#image-gallery').lightSlider({
            gallery: true,
            item: 1,
            thumbItem: 9,
            slideMargin: 0,
            speed: 500,
            auto: false,
            loop: false,
            enableTouch: true,
            enableDrag: false,
            nextHtml: '<div class="next at5"><span class="icon-right"></span></div>',
            prevHtml: ' <div class="previous at5"><span class="icon-left"></span></div>',
            onSliderLoad: function (elem) {
                $('#image-gallery').removeClass('cS-hidden');
                
            }
        });

        
        if (iOS || isAndroid)
        {
                    }

            });

</script>

                    
        <div class="fb-comments" data-href="https://www.at5.nl/artikelen/188484/brandbrief-aan-burgemeester-over-vreugdevuur-floradorp-laatste-sprankje-hoop" data-width="100%" data-numposts="5"></div>
    


                    <section class="latest-news news-view mostread-mobile">
    <div class="widget widget-advertisement advertisement-block" style="text-align:center">
        <div id="div-gpt-ad-1539357275120-0" data-offset="300" class="massarius-dfp-unit">
        </div>
    </div>
</section>
<section class="latest-news news-view mostread-mobile">
    <article class="column content-column">
        <div class="widget-title">
            <h2>Het laatste nieuws</h2>
        </div>
        <ul class="at5">
                                                    <li><a href="/artikelen/188517/bijlmer-in-the-independent-from-no-go-to-most-exciting-hood">Bijlmer in The Independent: &#039;From no-go to most exciting hood&#039;</a>
                    
                </li>
                                            <li><a href="/artikelen/188516/jelle-brandt-corstius-spant-geen-zaak-aan-tegen-gijs-van-dam-doel-bereikt">Jelle Brandt Corstius spant geen zaak aan tegen Gijs van Dam: &#039;Doel bereikt&#039;</a>
                    
                </li>
                                            <li><a href="/artikelen/188515/kalverstraat-opnieuw-duurste-winkelstraat-van-nederland">Kalverstraat opnieuw duurste winkelstraat van Nederland</a>
                    
                </li>
                                            <li><a href="/artikelen/188514/juf-corine-geeft-dochter-op-eerste-schooldag-les-wegens-lerarentekort">Juf Corine geeft dochter op eerste schooldag les wegens lerarentekort</a>
                    
                </li>
                                            <li><a href="/artikelen/188512/documentairemaker-ben-niet-erg-bezig-geweest-met-positief-beeld-over-sylvana">Documentairemaker: &#039;Ben niet erg bezig geweest met positief beeld over Sylvana&#039;</a>
                    
                </li>
                            </ul>
    </article>
</section>
                    
                    
                    
                    
                    
                    
                    
                </article>

                <aside class="column widget-column">

                    
                    <div class="widget widget-latest-news">
	<div class="widget-title">
		<h2>
			Meest gelezen		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/188489/tramverkeer-centrum-ernstig-ontregeld-door-ontsporing-en-aanrijding">Tramverkeer Centrum ernstig ontregeld door ontsporing en aanrijding</a>
                <span class="mostread">11619</span>
            </li>
                                <li><a href="/artikelen/188504/eigenaar-van-fiatje-weet-het-zeker-tuig-heeft-auto-de-gracht-ingeduwd">Eigenaar van Fiatje weet het zeker: &#039;tuig&#039; heeft auto de gracht ingeduwd</a>
                <span class="mostread">8873</span>
            </li>
                                <li><a href="/artikelen/188495/amazon-opent-pop-upwinkel-in-de-pijp">Amazon opent pop-upwinkel in De Pijp</a>
                <span class="mostread">8690</span>
            </li>
                                <li><a href="/artikelen/188483/vermiste-oldtimer-teruggevonden-in-leidsegracht">Vermiste oldtimer teruggevonden in Leidsegracht</a>
                <span class="mostread">7760</span>
            </li>
                                <li><a href="/artikelen/188498/vrijspraak-voor-uber-chauffeur-die-mare-welkers-doodreed-">Vrijspraak voor Uber-chauffeur die Mare Welkers doodreed </a>
                <span class="mostread">7713</span>
            </li>
                </ul>
</div>

                    <div class="widget widget-advertisement advertisement top">
                <!-- /1004405/at5_other_side -->
            <div id='div-gpt-ad-1539356856331-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1539356856331-0'); });
                </script>
            </div>
            </div>


                    <!-- ko if : !isMobile -->
                        <div class="both"></div>
                    <!-- /ko -->

                    <div class="widget widget-latest-news hide-counter">
	<div class="widget-title">
		<h2>
			Laatste nieuws		</h2>
		<div class="arrows">
			<a class="icon-left rtvnh"></a>
			<a class="icon-right rtvnh"></a>
		</div>
	</div>
    <ul class="at5">
                                    <li><a href="/artikelen/188517/bijlmer-in-the-independent-from-no-go-to-most-exciting-hood">
                    <span class="newslist">21:59</span>
                   Bijlmer in The Independent: &#039;From no-go to most exciting hood&#039;                </a>
            </li>
                                <li><a href="/artikelen/188516/jelle-brandt-corstius-spant-geen-zaak-aan-tegen-gijs-van-dam-doel-bereikt">
                    <span class="newslist">20:35</span>
                   Jelle Brandt Corstius spant geen zaak aan tegen Gijs van Dam: &#039;Doel bereikt&#039;                </a>
            </li>
                                <li><a href="/artikelen/188515/kalverstraat-opnieuw-duurste-winkelstraat-van-nederland">
                    <span class="newslist">20:22</span>
                   Kalverstraat opnieuw duurste winkelstraat van Nederland                </a>
            </li>
                                <li><a href="/artikelen/188514/juf-corine-geeft-dochter-op-eerste-schooldag-les-wegens-lerarentekort">
                    <span class="newslist">20:21</span>
                   Juf Corine geeft dochter op eerste schooldag les wegens lerarentekort                </a>
            </li>
                                <li><a href="/artikelen/188512/documentairemaker-ben-niet-erg-bezig-geweest-met-positief-beeld-over-sylvana">
                    <span class="newslist">19:31</span>
                   Documentairemaker: &#039;Ben niet erg bezig geweest met positief beeld over Sylvana&#039;                </a>
            </li>
                </ul>
</div>

                    
                    
                    
                    
                    
                    
                    
                    
                    <div class="widget widget-advertisement advertisement top">
                <!-- /1004405/AT5.NL-OverigesectiesSide-BTF -->
            <div id="div-gpt-ad-1539356915121-0" data-offset="300" class="massarius-dfp-unit">
            </div>
            </div>




                </aside>
    </div>
        <!--<div class="load">
        <div class="icon-loadMore"></div>
        <p>Meer laden</p>
        </div>-->
    </div>
</div>
<a id="btn_menu"></a>
<div id="at5-richmedia" >
        <script>
            if (AT5NH.Cookie.hasAccepted()) {
                adslots.push(['at5-richmedia', '/1004405/at5_richmedia', [[1, 1]]]);
            }
        </script>
</div>
<footer id="footer" class="">
    <div class="inner-footer">
        <ul class="footer-logo">
            <li class="logo">
                <a href="/" title="AT5"><img src="/static/image/Wit-AT5-logo-01.png" height="45px">
                </a>
            </li>
        </ul>
        <ul class="footer-links">
            <li><a href="/informatie/2/disclaimer">Disclaimer</a></li>
            <li><a href="/informatie/1/contact">Contact</a></li>
            <li><a href="/informatie/3/faq">FAQ</a></li>
            <li><a href="http://www.adverterenbijat5.nl" target="_blank" title="Adverteren bij AT5">Adverteren</a></li>
        </ul>
        <ul class="footer-social">
            <li>
                <a href="https://www.facebook.com/AT5NL" class="icon-facebook" target="_blank" title="Volg AT5 op Facebook"></a>
            </li>
            <li>
                <a href="https://twitter.com/AT5" class="icon-twitter" target="_blank" title="Volg AT5 op Twitter"></a>
            </li>
            <li>
                <a href="https://www.youtube.com/user/AT5Amsterdam" class="icon-youtube" target="_blank" title="Bekijk AT5 op YouTube"></a>
            </li>
        </ul>
    </div>
</footer>
<script src="/static/multifile-master/jquery.MultiFile.js"></script>
<!-- script src="/static/js/app.js"></script -->
<!-- script src="/static/js/plugins/fancybox/jquery.fancybox.js"></script -->

<!-- link href="/static/css/jquery.smartbanner.css" rel="stylesheet" type="text/css" media="screen" -->

<!-- script src="/static/js/jquery.smartbanner.js"></script -->

    <script type="text/javascript">
        $(function() {
            if (isAndroid) {
                $.smartbanner({
                    title: 'Download de gratis AT5 App',
                    author: 'AT5',
                    icon: '/static/image/at5_76.png'
                });
            }
        });
    </script>

<script src="/static/js/ads.js"></script>
<script>
  $(document).ready(function() {
        if ($('#adsense').length){
            ga('send', 'event', 'Adblock', 'not found', { 'nonInteraction': 1 });
        }else {
            ga('send', 'event', 'Adblock', 'active', { 'nonInteraction': 1 });
        }
  });
</script>


<script type="text/javascript" src="https://massarius-jomaanrobv.netdna-ssl.com/massarius.js"></script>
</body>
</html>
